Ai uitat parola?


  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Salutari tuturor.Deschid subiectul in speranta ca cineva s-a confruntat cu o problema asemanatoare. Aseara cand am vrut sa plec cu masina,am dat cheie...invarteste...nu o ia...Am dat vreo 3,4 chei....nimic....cred ca am inecat-o pentru ca mirosea a benzina deja....Trag capota,ma uit pe la fise...toate la locul lor....iau cheia de bujii din portbagaj si ma apuc de desfacut...scot prima bujie,neagra ca fundul ceaunului...inecata in benzina....nici urma de functionare....scot a doua....la fel....a treia....la fel.....fiind tarziu si "cam" intuneric m-am decis sa o las pe a doua zi,adica astazi...am revenit,demontat bujii(am gasit bujia de la 4 desfacuta pe jumatate)😌...scot toate patru bujii,curatat,uscat...montat inapoi...facut proba de scanteie cu bujiile bagate in fise la masa caroseriei...scanteie era,insa putin cam mica mi s-a parut la 2 dintre fise...dat cheie..nimic...acum am scos fisele si ma gandesc sa merg maine sa le masor totusi...nu le-am schimbat cam de 30000 km...revin cu noutati... imglb=https://www.clubopel.com/8080/uploads/2016-01/47525_hc52ruuh.jpg][/imglb]
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Am revenit cu noutati vis-a-vis de problema mea....nerezolvata deocamdata...Am masurat fisele....2 erau moarte...nu trecea nimic prin ele...iar celelalte cu valori de 5,5 respectiv 7,7...schimbat fise in final...rezultat...am pornit,insa cu un relanti foarte instabil...zic...ok...o duc la doctor...o pune pe tester...nimic anormal...imi recomanda sa schimb motorasul pas cu pas si senzor de temperatura...cica motorasul lucra cu mici intreruperi...si senzorul a zis sa il schimb pentru ca influienteaza consumul....ok....comand si le schimb pe amandoua...ca bani cheltuiti pana acum...vreo 400 ron...acelasi rezultat....in sarcina trage de rupe....relantiul oscileaza foarte mult....fum alb pe toba...nimic martori aprinsi in bord...ceva pareri va rog?Multam..
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Nici o parere?
  • mariustintea

  • Mesaje scrise: 546
  • Locatie: Brasov
  • Masina: Agila z12xe din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2013

  • Garaj Mesaj Privat
Incearca cu o alta bobina, poate gasesti una sa faci proba.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Am incerca 2 din dezmembrari si nimic imbunatatiri.Are o duduiala ca de tractor la rece.Dupa ce se incalzeste motorul,duduiala dispare,insa ralantiul este foarte instabil.Am pus-o pe tester,nu a iesit nimic.Porneste la sfert.
  • mariustintea

  • Mesaje scrise: 546
  • Locatie: Brasov
  • Masina: Agila z12xe din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2013

  • Garaj Mesaj Privat
Ce motor este? C16NZ, X16SZ, C16SE sau care? bujiile sau schimbat?
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Nu stiu exact modelul.E D3 dupa bobina de inductie.Bujii ngk noi,fise tesla silicon noi.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Merge neregulat.Uneori întrerupe in mers ca si cum ar da in nas...Ma gândeam sa schimb si filtrul de benzina.Poate e înfundat.Masina o am din 2010 la mine.Are 200000 km din care 60000 km la mine.Nu am schimbat filtrul de benzina niciodată.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Din cate stiu e model C16NZ
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Aud un tacanit in corpul carburatorului si a cam început sa îmi consume benzina.Am mers vreo 46 km in afara cu vreo 4,5 litri.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Salutari.Am revenit cu noutati,din păcate....fara nici o finalitate de ordin pozitiv.Încep prin a informa modelul masinii(pt.tine mariustintea):este model x16sz 1,6i.Asadar,având in vedere cele relatate,am luat putin in calcul si sonda lambda.Am mers la un electrician,cu motorul bine încălzit...am deconectat mufa sondei cu motorul pornit si a măsurat...rezultat:8,7-9 volti cu motor la relanti.Din ceea ce am dedus citind diferite topicuri,valoarea este cam maricica...asa ca am schimbat sonda,mai ales ca prezenta semne de îmbătrânire...am luat bosch dedicata,nu universala...am montat-o,am scos borna de la baterie sa se reseteze ecu...si nimic....la fel...aceleasi simptome...nici o imbunatatire...ma mai poate ajuta cineva cu ceva sfaturi?Multumesc.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
E posibil sa fie filtrul de benzina?
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Nimeni?😞.Se pare ca eu centre,eu dau cu capul pe aici.


Ultima modificare facuta de malmo la Vin 12 Feb, 2016 12:49 pm
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Astazi am sunat mecanicul care mi-a facut diagnoza si marti am facut o programare la o consultatie mai aprofundata:masurare compresie cilindri.El zice ca mai mult ca sigur treaba e din motor.Am 202000 km.Distributie,termostat si pompa apa schimbate la 167000 km.Revin cu detalii si va tin la curent cu noutati.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Salutari.Se pare ca era de la injector.L-am schimbat si e ok.
  • malmo

  • Mesaje scrise: 37
  • Locatie: Botosani
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 07 Apr 2010

  • Garaj Mesaj Privat
Salutare.Ma poate ajuta cineva?Opel astra f,an 1994,motor 1,6,benzina.Merg sa alimentez.Cand revin la masina sa pornesc,nu mai porneste.Fac testul agrafa,nici o eroare.Prima data m-am gandit la pompa de benzina.Impins pana la cel mai apropiat service,schimbat pompa,pornesc,totul ok.Precizez ca in mers auzeam zgomotul pompei.Am circulat vreo 400 km...dupa care nu am mai auzit pompa si imi mergea ca in 3 pistoane,pornire greoaie...zic...schimb pompa...merg la magazin,dau comanda de alta pompa,adus,schimbat...tot asa merge...si nu se aude...Ceva pareri,sfaturi?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata