Ai uitat parola?


  • adridedu

  • Mesaje scrise: 25
  • Locatie: Brasov
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2013

  • Garaj Mesaj Privat
Va salut!
Deschid acest topic pentru ca am cautat pe forum si nu am gasit unul dedicat acestui subiect, doar cateva postari razlete. Cred ca regenerarea corecta a filtrului de particule este ceva care trebuie sa ne preocupe pe toti posesorii de Insignia (si nu numai) cu motoare diesel , datorita problemelor pe care le poate da nerespectarea executarii acestei operatiuni ca urmare a faptului ca fabricantul nu a considerat necesara o avertizare a initierii acestui proces, probleme care nu de putine ori ne fac sa scoatem o gramada de bani din buzunare. Avand de curand eu insumi o problema cu furtunul intercooler, care se pare ca mi s-a spart tot ca urmare a neefectuarii corecte a regenerarii filtrului de particule, am hotarat sa montez acel led, care sa-mi indice momentul in care are loc procesul. E ceva foarte simplu de executat si cu costuri minime, avand in vedere importanta pe care o are, tocmai de aceea va incurajez pe toti s-o faceti, dupa parerea mea, chiar merita. M-am documentat pe net si tutorialul care mi s-a parut mie cel mai bine explicat l-am gasit pe un forum spaniol, pe care l-am urmat. Materialele folosite au fost un led cu soclu si o rezistenta de 470 de ohmi, cost total 2 lei Smile . Eu am pus un led de culoare albastra, poate unul rosu merge mai bine cu luminile de pe bord, dar am preferat sa-l pun pe cel albastru pentru ca avea intensitatea mai mare decat cel rosu pe care-l aveam si m-am gandit ca cel mai important e sa fie util, adica sa-l vad in orice conditii, chiar si in zilele cu soare puternic, mai ales ca se va aprinde pentru putin timp si foarte rar. De asemenea, se poate pune chiar si un led intermitent, se gasesc in comert si au cam acelasi pret, cam un leu, chiar am facut proba cu unul, dar nu l-am pus pentru ca era de culoare verde, am zis sa nu exagerez totusi. Va las mai jos un video scurt pe care l-am urcat pe YouTube, PDF-ul cu tutorialul in spaniola, e usor de inteles, plus cateva poze pe care le-am facut in timpul montajului. Acum astept prima regenerare ca sa fiu sigur 100% ca functioneaza.

video:


PDF:
http://www.mediafire.com/vi...eneracion_FAP.pdf



Update: link fixed
  • Mirabela

  • Mesaje scrise: 146
  • Locatie: Timis
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 18 Jan 2011

  • Garaj Mesaj Privat
Pagina cu PDF-ul nu poate fi gasita. Eram curios unde si cum e legat LED-ul. Nu e o idee rea.
  • adridedu

  • Mesaje scrise: 25
  • Locatie: Brasov
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2013

  • Garaj Mesaj Privat
Intr-adevar, nu se poate descarca, las mai jos linkul actualizat. Conexiunea se face pe circuitul de incalzire a oglinzii, respectiv pozitivul (cel cu rezistenta) pe firul marou-galben iar negativul pe firul negru, trebuie respectata polaritatea, altfel nu va functiona.

http://www.mediafire.com/vi...eneracion_FAP.pdf
  • 99sit

  • Mesaje scrise: 461
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2014
  • Status: Offline
  • Cont inregistrat in: 21 Oct 2013

  • Garaj Mesaj Privat
Eu tot nu am inteles de ce ledul de pe incalzirea oglinzilor ( respectiv degivrare haion) se aprinde in momentul regenerarii, care e legatura? Si daca e degivrarea pornita cand are loc regenerarea. tot trebuie sa te uiti la consumul instant , nu?

P.S: s-a mai vorbit despre asta si in alt topic :
https://www.clubopel.com/vie...046&start=400 pg 21, colegul @ vutzu
  • gyzmo

  • Mesaje scrise: 3,760
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2011

  • Garaj Mesaj Privat
Pentru ca in momentul activarii procesului de regenerare pornesc automat cativa "consumatori", printre acestia si dezaburirea oglinzilor..., singura "problema" ar fi ca pe vremea asta daca ai pornita dezaburirea nu vei stii cand se initializeaza si procesul de regenerare...
  • 99sit

  • Mesaje scrise: 461
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2014
  • Status: Offline
  • Cont inregistrat in: 21 Oct 2013

  • Garaj Mesaj Privat
am inteles , multumesc de raspuns @gyzmo, !
  • gyzmo

  • Mesaje scrise: 3,760
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 01 Jun 2011

  • Garaj Mesaj Privat
Este foarte util, insa trebuie avut in vedere functionarea pe timp friguros a sistemului de dezaburire, pentru a nu te induce in eroare...
Urmeaza sa-l montez si eu, insa abia la primavara...,acum este mult prea urat afara... Crying or Very sad
  • adridedu

  • Mesaje scrise: 25
  • Locatie: Brasov
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2013

  • Garaj Mesaj Privat
Da, asta ar fi o problema, sa nu coincida activarea incalzirii lunetei si a oglinzilor cu regenerarea, dar dupa parerea mea e putin probabil. Eu de obicei activez dezghetarea la pornirea motorului, iar pe parcursul calatoriei foarte rar mai dau drumul.
  • costea91

  • Mesaje scrise: 33
  • Locatie: Bucuresti
  • Masina: Insignia A20DTJ din 2010
  • Status: Offline
  • Cont inregistrat in: 29 Nov 2015

  • Garaj Mesaj Privat
alex.racolta, si-a montat si el led, discutat in alt topic https://www.clubopel.com/vie...asc&start=420
  • David_Andrei

  • Mesaje scrise: 451
  • Locatie: Bucuresti
  • Masina: Insignia A20 DTH 160 CP din 2014
  • Status: Offline
  • Cont inregistrat in: 19 Apr 2012

  • Garaj Mesaj Privat
Salutare colegi. Eu nu inteleg de ce trebuie sa modificam ceva cand se poate observa foarte simplu cand isi face regenerarea: consum la ralanti indicator BC-1,5-1,9. Adica, practic iti ia 1 secunda sa te uiti,dupa ce ai ajuns la destinatie, la BC si iti vei da seama. In mers cred ca nu intereseaza pe nimeni ...din moment ce esti in mers. Parerea mea. Asa am procedat si cu fostul Z19 DT(AStra H 120CP) si nu am avut niciodata probleme. Plus ca 100% din timp numai in Bucuresti o fac. La sfarsit de luna ies pana la Fetesti si ii dau un pic de ''talpa''.
Toate cele bune.
  • BV-31STE

  • Mesaje scrise: 599
  • Locatie: Brasov
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2006

  • Garaj Mesaj Privat
gyzmo a scris:Pentru ca in momentul activarii procesului de regenerare pornesc automat cativa "consumatori"

Poti sa ne zici sursa celor de mai sus? Nu vad logica in a porni cativa consumatori electrici.
  • hog33

  • Mesaje scrise: 1,025
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2014

  • Garaj Mesaj Privat
De ce nu are legatura cu incalzirea scaunelor sau cu stopul de ceata ? Deci la regenerare imi intra in functiune degivrarea ? Asta este o anomalie ! Ce legatura are vorba colegilor !? In cazul acesta pe care nu-l context ca stiti ce vorbiti ce alti consumatori se mai activeaza ? Neamtul se scarpina dupa ureche ?!
  • alex.racolta

  • Mesaje scrise: 7
  • Locatie: Timis
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 23 Aug 2015

  • Garaj Mesaj Privat
Azi am avut prima regenerare după ce am montat ledul si se pare că functionează. Singura problemă este ca ledul stă aprins când e activa functia de dezaburire, dar merită!
@hog33 Nici eu nu am înteles exact care este rationamentul, dar nici nu mai contează.
@David_Andrei
Unii oameni, cum sunt si eu, nu sunt întotdeauna atenti la consumul instantaneu...
Regenerare la -9° grade si cu motorul rece la 55°.
Am încărcat un film pe Youtube, aveti link-ul mai jos.

https://youtube.com/watch?v=NjnNTmaKbDI

Pentru cei care nu au găsit tutorialul de instalare:

https://youtube.com/watch?v=qr8Bm-PBmg0
  • deleted-104153

  • Mesaje scrise: 79
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 01 Sep 2015

  • Garaj Mesaj Privat
Bamuiesc ca led de 12 V sa fie ?
  • alex.racolta

  • Mesaje scrise: 7
  • Locatie: Timis
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 23 Aug 2015

  • Garaj Mesaj Privat
Da, led care funcționează la 12V.
Eu am folosit ceva de genul

http://ledo24.com/category/banda-led-uri/
  • adridedu

  • Mesaje scrise: 25
  • Locatie: Brasov
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2013

  • Garaj Mesaj Privat
alex.racolta, intreb, oare e bine sa faci regenerarea pe loc? Eu parca-mi aduc aminte ca in carte recomanda s-o faci in mers, la o turatie mai ridicata(cartea o am in masina si nu ma prea trage inima pe frigul asta sa ies dupa ea). Eu inca n-am facut nicio regenerare de cand am montat ledul, pe vremea asta ma misc mai putin cu masina.
  • alex.racolta

  • Mesaje scrise: 7
  • Locatie: Timis
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 23 Aug 2015

  • Garaj Mesaj Privat
Probabil e de preferat să o faci în mers, dar merge și așa. Important este să nu oprești motorul.
  • hog33

  • Mesaje scrise: 1,025
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2014

  • Garaj Mesaj Privat
Pai se rezova usor, legam pe direct dezaburirea si avem control permanent la ledul de regenerare ! Nu stricam filtrul de particule, belim incalzirea oglinzilor si a lunetei....Daca iese mai ieftin, chiar merita !

Ceva este anapoda aici....Stan si Bran
  • matrafoxx

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra din 2011
  • Status: Offline
  • Cont inregistrat in: 13 Jan 2016

  • Garaj Mesaj Privat
Cea mai grava situatie este cea in care opresti motorul cand se efectueaza regenerearea. David_Andrei are dreptate si anume creste consumul instant peste 1,5, la mine a ajuns pana aproape de 3(pe loc, la relanti). Cand s-a terminat(aprox 10 min) a revenit la normal 0,5-0,7. Treaba asta cu ledul mi se pare o prostie, nu are nici un sens sa pornesca consumarori automat, in special incalzirea lunetei. Ca sa nu mai faci lipituri aiurea si fara sens iti poti opri dezaburirea automata si te uiti pe buton cand "se aprinde". Din cate am inteles cu ledul, il inseriezi pur si simplu pe circuitul incalzirii oglinzilor, deci ce rost are inca 1 led in plus pentru care trebuie sa gauresti plasticele masinii?
Am avut si eu problema asta, ca tare nedumerit eram cu acest filtru de particule, ca am avut benzina pana acum. Ca sa ai grija de masina ta, poti face urmatoarele, destul de simple de respectat pentru un sofer de rand:
- sa nu opesti motorul daca este in procesul de regenerare (consulti consumul instant);
- sa nu conduci subturat, pentru ca economisind cativa lei pe plin, recuperezi cu varf si indesat la reparatie de turbo, filtru particule, injectoare etc etc;
- sa nu mai legi consumatori in plus de instalatia electrica a masinii, ca nu e priza din sufragerie in care bagi prelungitor in prelungitor in tripla;
- sa ii faci schimbul de ulei la timp: aprox 10-15000,
..si probabil lista mai poate continua cu cateva elemente de bun simt.
  • hog33

  • Mesaje scrise: 1,025
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2014

  • Garaj Mesaj Privat
eu am fost dus in eroare in vara de aceasta crestere de turatie din cauza pornirii climatizarii ! Cu aceasta pornita relantiul sta turat si poti confunda usor cu o regenerare...Pornesti clima in mers si când ajungi la destinatie, ralanti , off engine...pac ! 1200 rpm ! Si am asteptat rabdator minute bune pana mi -a cazut fisa.....So , luati aminte !

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata