Ai uitat parola?


  • costyn_u

  • Mesaje scrise: 5
  • Locatie: Iasi
  • Masina: Vivaro F9QU7C...... din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2016

Salutare pt. toti cei din clubul opel. Sunt nou si vin cu o problema ce ma deranjeaza si caut rezolvare .Am un Opel Vivaro an 2005 .Problema - nu imi indica cati litri am de combustibil ( motorina). Chiar daca am rezervorul plin , la bord imi sta aprins rezervorul si liniutele se aprind si se sting. Tin sa mentionez ca am schimbat sonda litrometrica care a fost ferificata dupa montare cu aparatul de masura si imi da interferente daca misc de masina ceea ce inseamna ca litrometrul functioneaza bine. Dupa ce am schimbat litrometrul la service mi sa zis ca problema este de la bordul cu ceasuri Sad .Am cautat si am gasit la dezmembrari bordul cu ceasuri dupa care am mers la atelier , la schimbat si spre dezamagirea mea nu sa schimbat nimic Mad . Masina merge f. bine doar ca nu stiu cati litri am in rezervor. Am mai fost la alt atelier si mia zis ca sunt cablurile de vina . A luat la verificat cele doua cabluri cu aparatul de masura de la litrometru pana la bord . Rezultatul , cablurile sunt bune. Nu sunt intrerupte. Litrometrul este modelul fara pompa . Chiar daca scoate mufa de la litometru , la bord nu este nici o schimbare (rezervorul sta aprins si liniutele palpaie) . Sigurantele au fost verificate si sunt bune .La tester nu gaseste nimic legat de aceasta problema Mad . Multumesc celor care ma pot ajuta in solutionarea problemei .
  • bgdrom

  • Mesaje scrise: 232
  • Locatie: Constanta
  • Masina: Vectra c 16nz din 1991
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2012

Salutare !
Fiind afisaj electronic, e posibil sa ai un un mica unitate de control ce preia informatia de la sonda litrometrica si o transmite indicatorului din bord!
Incearca la un electronist auto.
  • costyn_u

  • Mesaje scrise: 5
  • Locatie: Iasi
  • Masina: Vivaro F9QU7C...... din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2016

Am fost la mai multi electricieni auto dar fara rezultat . Si unitate de control , unde? ca de la litrometru pana la bord la ceasuri nu e decat cablu neintrerupt.
  • bgdrom

  • Mesaje scrise: 232
  • Locatie: Constanta
  • Masina: Vectra c 16nz din 1991
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2012

Am presupus , n am de unde sa stiu exact ! fiecare masina are particularitatile ei. Dar daca e asa cu siguranta ai ceva dubios acolo.
Deci spui ca de la sonda firele iti merg direct in bord? Nu mai ai nimic pe traseu?
  • bgdrom

  • Mesaje scrise: 232
  • Locatie: Constanta
  • Masina: Vectra c 16nz din 1991
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2012

Nu am foarte bune cunostinte de electronica ,dar tipul asta de schema, se folosea la modele vechi, unde aveai indicator analogic in bord.
  • costyn_u

  • Mesaje scrise: 5
  • Locatie: Iasi
  • Masina: Vivaro F9QU7C...... din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2016

Culmea este ca am indicator electronic si nu am decat firele intre litrometru si bord , iar firele au fost verificate de electrician auto in prezenta mea .
  • bgdrom

  • Mesaje scrise: 232
  • Locatie: Constanta
  • Masina: Vectra c 16nz din 1991
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2012

Bun! Dar circuitul asta ca sa functioneze, trebuie sa aiba si o alimentare nu? care presupun ca nu este la 12 V avand in vedere ca afisajul in bord este electronic e posibil pe alimentare sa ai ceva , o variatie de tensiune, ceva.
Sincer, altceva nu vad ce ar putea fi !
  • costyn_u

  • Mesaje scrise: 5
  • Locatie: Iasi
  • Masina: Vivaro F9QU7C...... din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2016

Da. Ai perfecta dreptate. Nici eu nu stiu prea multe Dar cand a verificat electricianul firele a zis .ca nu are curent pozitiv pe ele si ca lucreaza cu minus. A zis .ca e normal. Acum nu stiu ce sa zic , ori el nu stie , ori asa o fi . Totusi ma mai gandesc la o varianta. Eu am rezervor din plastic si poate daca motorina ar fi in contact cu masa masinii , poate ar merge indicatorul. Stii cum e la rezervoarele metalice. Tin sa mentionez ca asa am cumparat masina. La inceput am crezut ca nu are suficienta motorina. Dupa care am zis .ca o fi ceva la litrometru si se rezolva . Dar nu a fost asa. Apreciez orce informatie care imi poate fi de folos.
  • bgdrom

  • Mesaje scrise: 232
  • Locatie: Constanta
  • Masina: Vectra c 16nz din 1991
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2012

Rezervor din plastic au toate modelele noi de masini.Iar ce spui tu ca motorina sa sa fie pe post de conductor ...ma faci sa rad.
Eu zic ca sa cauti pe cineva care cunoaste foarte bine schema de functionare a sistemului asta .Am crezut ca e ceva mai simplu, dar trebuie vazut, e foarte greu sa dai un raspuns in situatia asta. Trebuie vazuta sonda , masurata, masurata tensiunea pe circuit.
  • costyn_u

  • Mesaje scrise: 5
  • Locatie: Iasi
  • Masina: Vivaro F9QU7C...... din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2016

Ok Mersi .Daca rezolv problema , am sa postez raspunsul aici .

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide