Ai uitat parola?


  • kiss_me_cristiano

  • Mesaje scrise: 256
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Oct 2008

Salutare ... revin cu o problema recenta la zafira mea .
Consum excesiv de ulei adica 1 litru la 250 km . am schimbat turbina cu una noua si nimic ... pierderi de ulei dar care nu pot sa imi dau seama gasesc doar in spatele motorului intre motor si caseta de directie si nu imi dau seama de unde provine . am demontat instalatia turbo si nu gasesc ulei . Mentionez ca EGR este anulat , FAP anulat amindoua soft cat si fizic , fum nu scoate nici la ralanti nici in sarcina , curatat admisie , clapeta ... ulei sub masina nu gasesc , nu mai stiu pe unde sa ma uit vacuum nu pierde .... masiina merge si trage perfect bomba e la mers erori nu are ... am desfacut furtunul de la capacul de chiuloasa care duce la turbina si am gasit foarte putin ulei si condens atat ... ce as putea sa ii mai fac ... va multumesc anticipat tuturor ... recomandatimi un ulei mai gros folosesc 5-30
  • kiss_me_cristiano

  • Mesaje scrise: 256
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Oct 2008

Sa rezolvat garniturile de la supape și ghidurile ... înainte de a face asta am băgat un aditiv în motor sa îl curat ....
  • jgyprime

  • Mesaje scrise: 8,810
  • Locatie: Galati
  • Masina: Vectra Z19DT din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Dec 2010

Am vazut topc-ul cand l-ai deschis...
Mi se parea ciudat consum asa de mare, mie intre 2 schimburi de ulei imi scade pe joja cam 2 mm, in conditiile in care imi zemuieste foarte putin pe la o garnitura...
Sincer motorul asta nu consuma ulei daca e in toate mintile...
  • kiss_me_cristiano

  • Mesaje scrise: 256
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Oct 2008

Și totuși a început iar sa pape ulei ....
  • razvan11malancus

  • Mesaje scrise: 20
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Feb 2015

Aceeasi problema (sau similara), am avut si eu. Consum exagerat de ulei (1l/100 km initial, apoi dupa adaugare aditiv 1l/~250 km), insa insotit de un fum dens, albicios. Dupa verificarea turbinei, DPF curatat, EGR verificat si curatat, etc., am rezolvat problema prin schimbarea motorului. Sper sa nu fie cazul si la tine. Mult succes!

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide