Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel
  • Cristi15

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Zafira 2006 Z19DTL
  • Status: Offline
  • Cont inregistrat: 02 Apr 2012

  • Mesaj Privat
Salut!
Stiu ca s-a tot dezbatut subiectul "filtru de particule" si mentionez ca am cautat in detaliu problema pe care o am eu, insa nu am reusit sa descopar raspunsul. Am o zafira din 2006 si de ceva vreme mi-a aparut masina cu cheita in bord. Am pus-o pe tester si am vazut eroarea asta:

M-am bagat pe sub masina si am vazut ca deasupra filtrului de particule este un furtun care face legatura intre doua conducte. Vazandu-l facut praf (cred ca de la temperatura ridicata si de la vechimea pe care o avea ajunsese de se taiase pe lungimea sa, pe scurt, era spart) m-am gandit sa il schimb. Am fost la magazinele de piese auto si mi-au zis ca vine cu tot cu conducte, adica prea multi bani pentru un simplu furtun. Am gasit un furtun care sa se potriveasca si sa fie rezistent si la temperaturi ridicate, iar ieri l-am montat si am sters si eroarea. Astazi mi-a aparut din nou eroarea si credeam ca nu a rezistat la temperatura ridicata, insa m-am inselat, e totul in regula acolo. Atasez doua poze ca sa va dati seama despre ce furtun vorbesc.


Mentionez ca azi am pus din nou testerul pe masina: gradul de saturatie al filtrului este 44% si am parcurs 335km de la ultima regenerare. Masina merge bine, trage la fel ca si pana acum, deci aceasta eroare nu influenteaza in vreun fel atitudinea ei pe sosea, poate putin la consum, dar nimic mai mult. Atat ca am acea eroare care nu-mi da pace si vreau sa scap de ea
Nu stiu care ar putea fi problema. E posibil sa mai fie alt furtun pe care nu l-am vazut eu? Sau e posibil ca masina sa aiba eroarea inregistrata si sa isi dea seama ca e totul in regula abia dupa urmatoarea regenerare? Ce credeti ca ar putea fi sau ce ma sfatuiti sa fac?
Multumesc!
  • cipickao

  • Mesaje scrise: 183
  • Locatie: Prahova
  • Masina: Zafira 2007 Z19DTL
  • Status: Offline
  • Cont inregistrat: 13 Feb 2011

  • Mesaj Privat
Si eu am avut furtunul rupt si aceasi eroare,am schimbat furtunul si am sters eroarea cu opcom si nu a mai aparut,
Cam la 3 saptamani imi apare o eroare pe senzorul de presiune de la filtru de particule probabil nu citeste corect presiunea dar ma gandesc serios sa anulez filtru de particule si egr-ul.
  • Cristi15

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Zafira 2006 Z19DTL
  • Status: Offline
  • Cont inregistrat: 02 Apr 2012

  • Mesaj Privat
Mi-a aparut din nou azi. Astept pana in weekend pentru ca am un drum de 400 de km si sigur mai prinde o regenerare. Chiar nu stiu ce sa ii mai fac daca nu se rezolva dupa. Poate mai vin si alti colegi cu idei.
  • iulian1971

  • Mesaje scrise: 7,331
  • Locatie: Ilfov
  • Masina: Astra 2008 Z17DTH
  • Status: Offline
  • Cont inregistrat: 21 Dec 2006

  • Mesaj Privat
Il anulezi fizic si din soft ocazie cu care il poti duce la 160 cp.
  • IKelemen351

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 24 Jun 2018

  • Mesaj Privat
Puteti sa incercati:
http://www.youtube.com/watch?v=Uq09X6kqpNI
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR