Ai uitat parola?


  • Edwin

  • Mesaje scrise: 6,574
  • Locatie: Bistrita-Nasaud
  • Masina: Zafira z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2008

  • Garaj Mesaj Privat
Vasul de expansiune montat pe astra H/Zafira B este de 2 tipuri: cel cu plutitor incorporat ( pentru senzorul de nivel ) si cel fara plutitor incorporat. In rest sunt perfect identice.
Daca ai senzor de nivel montat pe masina ( este in partea de jos a vasului de expansiune... are o mufa cu 2 fire ) atunci primul cod este cel corect.
Daca nu ai senzor de nivel atunci ai vasul cu cel de-al doilea cod.
Daca vrei sa ai senzor de nivel obligatoriu folosesti vasul cu plutitor. Daca nu ai senzor - sau nu vrei sa montezi - poti folosi ambele vase de expansiune. Din fabrica - in acest caz - s-a montat vasul fara plutitor.
Mai nou, se gaseste doar vasul cu plutitor. Succes
  • ctx_307

  • Mesaje scrise: 15
  • Locatie: Valcea
  • Masina: Astra 1.7 dth din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2008

  • Garaj Mesaj Privat
Deci sa inteleg ca daca vreau sa fiu sigur ca am acel plutitor sau inel magnetic in vas trebuie sa golesc vasul si sa-l dau jos ca sa-l verific ! As mai avea o intrebare: la vasul de stropgel trebuie obligatorio senzor sau se poate face un strap ?
  • Edwin

  • Mesaje scrise: 6,574
  • Locatie: Bistrita-Nasaud
  • Masina: Zafira z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2008

  • Garaj Mesaj Privat
Corect, Dupa ce-l golesti il scuturi putin si auzi daca acel plutitor se misca in interior. Daca vasul este curat se poate vedea si cu ochiul liber.
Nu e nevoie de senzor. In ambele cazuri ( senzor antigel si senzor lichid spalare ) poti face o punte intre cele 2 fire pentru a scapa de eroare.
  • ctx_307

  • Mesaje scrise: 15
  • Locatie: Valcea
  • Masina: Astra 1.7 dth din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2008

  • Garaj Mesaj Privat
Multumesc pentru raspunsuri.
  • ctx_307

  • Mesaje scrise: 15
  • Locatie: Valcea
  • Masina: Astra 1.7 dth din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2008

  • Garaj Mesaj Privat
Revin cu o noua problema legata de acesti senzori care m-au scos din sarite. Am achizitionat senzorii si bazinul cu plutitor , i-am montat cu un coleg , dupa care am mers la rep.OPEL si am activat check-ul pe lichide totul fiind in regula.Dupa ce am plecat de acolo la cativa kilometri mi-a aparut mesajul cu coolantul,am apasat ok si a disparut si la 5 minute a aparut din nou.Nu inteleg care ar putea fi problema, toate componentele sunt noi ,originale, masina a avut mufele di fabrica! Se poate verifica cumva senzorul de antigel? Dupa ce am montat totul am mai golit odata vasul de antige sub minim si a aparut mesajul ,dupa care l-am reumplut si mesajul a disparut.Ce ar mai putea fi?
  • king2pin

  • Mesaje scrise: 198
  • Locatie: Galati
  • Masina: Astra 1.7 cdti
  • Status: Offline
  • Cont inregistrat in: 02 Jan 2012

  • Garaj Mesaj Privat
auzi ia vezi tu nu cumva esti pe minim la lichidul de parbriz .... pentru ca din cate stiu e conectat la acelasi circuit...
ia pune si umple si vezi de iti mai apare....

merita incercat
  • ctx_307

  • Mesaje scrise: 15
  • Locatie: Valcea
  • Masina: Astra 1.7 dth din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2008

  • Garaj Mesaj Privat
Eroarea o da numai la coolant. Am observat ca de obicei le da in cascada. Cea de stropgel nu o mai da.O repeta cam la 5-10 minute pe cea de coolant.
  • ctx_307

  • Mesaje scrise: 15
  • Locatie: Valcea
  • Masina: Astra 1.7 dth din 2008
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2008

  • Garaj Mesaj Privat
Astazi am observat ca eroarea de coolant o da aleator.O sa mai desfac o date senzorul si mufa poate nu fac bine contact!
  • Nelu-RSO

  • Mesaje scrise: 341
  • Locatie: Constanta
  • Masina: Astra y1.7dt din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2008

  • Garaj Mesaj Privat
Salut,
de sambata am avertizare nivel antigel pe BC, ceva foarte util pentru siguranta motorului. In catva pasi va prezint cum a decurs montajul "noului" vas. Vasul cu senzor si mufa aferenta senzorului au fost achizitionate de la dezmembrari
Cand am montat MID-ul am tras firele ce ma interesau, adica vas antigel si lichid parbriz, in compartimentul motor restul firelor de la mid le-am legat la masa masini sa nu ma mai streseze cu avertizarile
...si cateva poze

firele au fost lipite cu pistolul de lipit, izolate cu tub termocontractabil si izoler band


noul vas montat pe masina

avertizarea din bc inainte si dupa umplerea vasului cu antigel

... in ultima poza, avertizarea ramasa (nu pentru mult timp) Smile
  • claudiu-cld

  • Mesaje scrise: 6,813
  • Locatie: Constanta
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 13 Sep 2006

  • Garaj Mesaj Privat
felicitari Nelu ,o dotare in plus pentru masina ta
  • Nelu-RSO

  • Mesaje scrise: 341
  • Locatie: Constanta
  • Masina: Astra y1.7dt din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2008

  • Garaj Mesaj Privat
Multumesc, Claudiu
asa e, o dotare in plus la masina dar si utila totodata, o recomand
  • tonypsg

  • Mesaje scrise: 1,660
  • Locatie: Brasov
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 17 Jul 2011

  • Garaj Mesaj Privat
felicitari nelu pentru inca o dotare in plus.chiar utila si din punctul meu de vedere fiind si eu patit cu deastea.
ps : ultima poza nu imi place deloc Smile
  • Nelu-RSO

  • Mesaje scrise: 341
  • Locatie: Constanta
  • Masina: Astra y1.7dt din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2008

  • Garaj Mesaj Privat
Multumesc, Tony
tocmai din acest motiv l-am montat si ultima poza nu-mi place nici mie dar urmeaza....
  • tonypsg

  • Mesaje scrise: 1,660
  • Locatie: Brasov
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 17 Jul 2011

  • Garaj Mesaj Privat
azi am montat si eu vas cu senzor si nu inteleg totusi de ce imi apare collant level.ceva pareri?
  • Kay

  • Mesaje scrise: 1,654
  • Locatie: Dolj
  • Masina: Astra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Jan 2008

  • Garaj Mesaj Privat
senzorul este bun?
  • tonypsg

  • Mesaje scrise: 1,660
  • Locatie: Brasov
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 17 Jul 2011

  • Garaj Mesaj Privat
da.a fost probat pe un alt vas plus ca am mai probat alti 2 senzori.deci 3 senzori...
  • Kay

  • Mesaje scrise: 1,654
  • Locatie: Dolj
  • Masina: Astra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Jan 2008

  • Garaj Mesaj Privat
vasul are plutitorul in el? am vazut vas NOU cu locas de senzor si fara plutitor inauntru
  • tonypsg

  • Mesaje scrise: 1,660
  • Locatie: Brasov
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 17 Jul 2011

  • Garaj Mesaj Privat
are.se auzea inauntru plutitorul.mufa pusa in scurt cu un fir face sa dispara eroara.
  • nicunicu

  • Mesaje scrise: 2,550
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2012

  • Garaj Mesaj Privat
pune mai mult lichid de racire in vas sau
posibil ca plutitoru din vas sa nu aibe acel magnet pe el care sa inchida circuitu si sa stinga chestiile din bord/mid
incearca cu un magnet(slab ca putere de atragere)sa-l pui pe senzor si vezi daca dispare mesaju,atunci stii ce ai de facut trebuie inlocuit vasu
  • tonypsg

  • Mesaje scrise: 1,660
  • Locatie: Brasov
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 17 Jul 2011

  • Garaj Mesaj Privat
ma gandesc ca de acolo e problema din moment ce s-a pus senzorul pe alt vas si mergea.am sa incerc si faza cu magnetul.treaba urata e ca vasul e nou nout Sad

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata