Ai uitat parola?


  • Mishu66

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina: Zafira Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Jul 2016

Salut toata comunitatea,
Pe subiectul asta, cu oprirea motorului in mers la Z18XE benzina, am citit tot ce s-a scris pana acum pe forum legat de acest subiect (cam din 2009 incoace).O parte am putut sa le aplic, curatare clapeta, tubulatura aer, refacere suduri borne, etc. Asta dupa ce am fost in service, unde a stat 5 saptamani, dupa care mi-au spus ca 90% este ECU. Inainte de a incepe sa se opreasca, mi-au schimbat bobina, dadea in balbe de parca ramanea in 3 bujii. Am avut bobina GM si mi-au pus MARELLI. La vreo doua saptamani a inceput sa se opreasca in mers.
Poate fi asta o cauza? sunt intersanjabile 100%? Tot atunci s-a schimbat si rulmentul pe spate dreapta, cu butuc si senzor ESP cu tot. Acum poate spun o prostie, dar cand motorul se opreste in mers , la bord raman aprinsi martorii de acumulator si ESP. Astept 40-60 sec., pana se stinge ESP-ul, dupa care porneste. Am observat ca uneori cand calc cu roata o piatra, traversez linia de tramvai... atunci se opreste. Am masina de doi ani si jumatate si a mers brici. Astept alte idei.... Va multumesc.
  • gaz69

  • Mesaje scrise: 7
  • Locatie: Dolj
  • Masina: Astra z18xe din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2013

Salut,

Am o problema aproape similara cu masina. Eu tind sa cred ca este la bobina. Am inceput sa am probleme de cand am cumparat o bobina noua Mobiletron. In programu de service (TIS) specifica clar la acest model sa se foloseasca bobina cu balast. Nu stiu daca ieftinaturile astea aftermarket au asa ceva.

Tu ce buji folosesti?
  • Csaba1979

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina: Zafira Z1.8xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

Buna ,sunt nou pe forum ,am si eu o problema cu un opel zafira 1.8 125 cp,am si eu probleme de oprire in mers ,se aprinde martorul lichid racire ,esp si imi ramane ventilatorul de racire motor pornit ,
Bobina inductie schimbata
Debitmetru aer schimbat
Clapeta acceleratie curatat
Ecu reparat ,tot asa dupa care am schimbat cu un alt ecu cu tot cu imo si cip dar aceeasi problema la km diferiti
Pe tester imi apare imobilizator
Daca opresc dau jos borna bateriei 10 sec se porneste ,am mai patit sa stau mai mult
Astept raspunsuri .
  • gyenes

  • Mesaje scrise: 297
  • Locatie: Timis
  • Masina: Zafira z1.8xe
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2012

Da ce esti la posta lui cupidon, sa astepti raspunsuri? Crezi ca cineva e obligat sa-ti raspunda?un te rog, multumesc anticipat, daca sunteti asa amabili sa va bateti capul cu problema mea, ceva acolo...si mai esti si maghiar de-al meu, ce sa zic...
  • Csaba1979

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina: Zafira Z1.8xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

Draga gyenes,scuze ca am uitat in graba sa scriu un va rog frumos sau multumesc anticipat ,de obicei sunt formal si cumsecade da am si scris tarziu si dupa stresul acumulat cu problema am uitat ,poate acuma voi fi luat inseama si tu vei dormi linistit si poate imi dai si vreo idee despre problema mea da nu esti obligat ,multumesc anticipat
Cu respect csaba 1979 si Craciun Fericit la toti forumistii
P.s. ieri am umblat cu masina ,dupa ce am schimbat ecu ,imo si cip imi aparea cheita cu masina ,la un drum de 200 km s-a oprit de 2 ori ,azi nu s-a mai aprins cheita cu masina si inca nu s-a oprit ,mai am un drum de 200 de km maine de facut si sa vedem cum se comporta
Apropo am si gpl pe masina ,problema a aparut inca inainte sa pun gpl ,dupa ce am schimbat debitmetrul de aer trage mult mai bine pe gpl .
Poate stie cineva de ce se intampla tote acestea si de ce a disparut cheita
Multumesc
  • Csaba1979

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina: Zafira Z1.8xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

Draga gyenes,scuze ca am uitat in graba sa scriu un va rog frumos sau multumesc anticipat ,de obicei sunt formal si cumsecade da am si scris tarziu si dupa stresul acumulat cu problema am uitat ,poate acuma voi fi luat inseama si tu vei dormi linistit si poate imi dai si vreo idee despre problema mea da nu esti obligat ,multumesc anticipat
Cu respect csaba 1979 si Craciun Fericit la toti forumistii
P.s. ieri am umblat cu masina ,dupa ce am schimbat ecu ,imo si cip imi aparea cheita cu masina ,la un drum de 200 km s-a oprit de 2 ori ,azi nu s-a mai aprins cheita cu masina si inca nu s-a oprit ,mai am un drum de 200 de km maine de facut si sa vedem cum se comporta
Apropo am si gpl pe masina ,problema a aparut inca inainte sa pun gpl ,dupa ce am schimbat debitmetrul de aer trage mult mai bine pe gpl .
Poate stie cineva de ce se intampla tote acestea si de ce a disparut cheita
Multumesc
  • geutzu2001

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Mar 2010

Buna seara.

Am achiziționat de curând un Opel zafira 1.8 125cp elegance pt mine super mașina. Am mers cu ea pe benzina doua săptămâni super blana mergea dar consum mare, oricum gândul meu a fost ca am pus gpl. Toate bune si frumoase a mers o săptămâna in cap, a început dezastrul ... când a nins vineri a început sa tipe gen ca nu mai are gaz in ea și eu făcusem plinul... toate bune și frumoase am zis ... eee lasă ca am benzina pana ma duc la gaz... dar ce se vezi in drum spre casa.. a murit si pe benzina ... dar s.a oprit in mers făcea check engine si mașina cu cheia și restul de erori licurici de instalație, i.am dat la automat învârtea dar nu pornea si am dat pana am ucis bateria ,avea un tacanit lângă filtru de aer pana nu i.am scos borna nu se oprea .. m.am pus pe avarii vesta, triunghi și am început sa dau telefoane sa chem platforma ... a venit domnul cu platforma toate bune o duc la service ... alternatorul ca nu mai încarcă... ok hai sa ne apucam sa o facem .. îl face ... hai sa punem și baterie ... am pus și baterie.. am pus pe tester ... totul ok .. am plecat cu ea ... la fel ...ajunge apa la 85/90 grade oprește motorul și instalație de Crăciun și nu mai citea interfața calculatorul ... i.am scos borna am pornit ...ma duc la service și ii zic așa a văzut cum făcea și zice trebuie și bujiile și bobinele ca erau inundate de ulei dar nu sunt originale MOBILETRON.. gata și făcut comandate schimbate .. plec ... la fel ... am pus i.ar testerul la fel nimic... am reușit sa o duc pana la gaz.. meșterul care a montat gazul a zis ca ca s.a stricat calculatorul ca as i.a zis pe testar.. gata ... zis și făcut dau telefon .. iau calculator ... mașina la fel face...testare peste testare ...și nimic... am desfăcut acolo la mufa de la calculator si sunt niște fire care s.au zmuls când am încercat sa le leg.. acum face cum ar merge in 2 pistoane si moare.

De la ce sa fie de la gaz ca nu l.au montat aia bine ?

Ma poate ajuta cineva ... poate a pățit sau ati auzit ... hellpppppp
  • Csaba1979

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina: Zafira Z1.8xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

Sal geutzu2001,uite acuma am vb cu un prieten care a luat tot o zafira 1,8 si dupa ce si a montat gpl a luat-o razna masina ,de o sapt a montat bobina de inductie gm originala si ii mege brici masina .inainte la citirea erorilor tot asa ii dadea calc defect !
La masina mea tot asa am patit ca si tine ,am reperat ecu si nu a mers ,am luat altul de proba si tot asa ,pana am montat bobina originala defecta ,s-au stins becu cu cheita si controlul tractiunii dar dupa un timp s-a rearins becul de controlul tractiunii,am montat la loc bobina noua si azi am deja 400 km facuti fara oprire .si la mine cand am luat masina erau inundate bujiile in ulei de aceea cred ca s-a stricat bobina .acuma astept sa vad prietenul meu ce zice si daca mi se mai opreste o sa iau imprumut de la el bobina originala si sa vad cum merge ,
Bafta in continuare
  • geutzu2001

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Mar 2010

Eu am schimbat tot ce însemâna filte distribuitor buji bosch bobina MOBILETRON.. pana și calculator am pus pe ea și la fel face... deci u zici ca este din bobina ? Nu știu ce sa ii mai fac ... îmi este sa nu îmi fii stricat aia de la gaz... mulțumesc mult de răspuns și de promptitudine .
  • Csaba1979

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina: Zafira Z1.8xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

Eu am problema aceasta de dinainte sa pun gpl,dupa ce am" rupt "distributia si am facut setul motor a inceput figura cu opritul,tot asa dat jos borna astaptat un pic ,montat si pornit .eu si acum presupun ca ceva nua fost pus bine la loc de mecanic ,posibil un contact imperfect=acul in caru cu fan .
Eu am inst gpl Agc si merge brici ,consum urban 16 ,extern 11
Vezi daca ai gpl sa nu scoti din viteza la peste 70 km/h ca iti da "cut off" gpl ul ,mergi cu frana de motor ,mie asa mi-a explicat cine mi-a montat gpl-ul .
  • Csaba1979

  • Mesaje scrise: 6
  • Locatie: Cluj
  • Masina: Zafira Z1.8xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

Te tin la curent cu bobina !
  • geutzu2001

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Mar 2010

Eu am tomasetto... mulțumesc mult. Seara buna
  • Stelicabau

  • Mesaje scrise: 6
  • Locatie: Olt
  • Masina: Zafira z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2016

Buna seara , dupa 6 ani de disel, am luat si benzinara crezand ca o fi mai bine , da de unde frate.... Embarassed
Ce sa zic, mergea la relanti osciland 600-1200rpm, pana se incalzea (2min), apoi era ok pana la urmatoarea pornire rece. Am pus dupa vreo 2 lun tester si spunea ca sonda 2 are probleme (aia de pe esapament), recomandarea era sa o calc ca poate isi revine. Am facut si la 4-4500rpm in treapta a 3a, a luat-o razna , nu mai se accelera si se taia turatia ... Am verificat si schimbat senzorul de la axu cu came ca erau firele exfoliate si lipite toate 3, am luat sh de la un astra 1.8 2004 cred. Tot la fel face,porneste si se opreste imediat, fac aprox 10 min, cu pedala dupa care se stabileste dar turometru fluctueaza de la 400-1000rpm, si troncane motoru pana se incalzeste. Merge dar nu reactioneaza pedala la timp si nu trage , si se mai si ineaca si mai cade si turatia in mers ...si consuma 15/100.
Am pus alt tester, si ca e debimetru (pus nou si tot asa), sau clapeta de acceleratie (curatata, si verificata la 12 v deschide si inchide), ar mai fi ECU ? sau mai sunt si alte cauze ...acum e in starea de anestezie cu furtunele scoase, curatate, si nemontata mufa clapetei am si cateva poze cu curatarea ei dupa ce am vazut aici cum se procedeaza la altele asemanatoare.
Daca ma poate ajuta cineva cu un sfat, multumesc anticipat.
  • geutzu2001

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Mar 2010

Salut. Înceată sa scoți mufa de la debimetru sa vezi dacă mai face... daca mai face înseamnă ca este debimetru defect ..
  • nicunicu

  • Mesaje scrise: 2,444
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2012

geutzu2001 ce misto este sa dai sfaturi la altii,cand masina ta este defecta si nu stii ce are
  • Stelicabau

  • Mesaje scrise: 6
  • Locatie: Olt
  • Masina: Zafira z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2016

geutzu2001 a scris:Salut. Înceată sa scoți mufa de la debimetru sa vezi dacă mai face... daca mai face înseamnă ca este debimetru defect ..

Salut, ms pt raspuns , dar am si schimbat debimetru cu altu nou si am zis asta , si nu are nici un efect , cu sau fara mufa..., poate fi de la bobina de inductie ...?dat nu e fisurata, sau nu stiu daca are iac( egr) sa-i curat putin ...sau e calculatorul , maine daca am timp chem al 4 tester ...o fi cel mai bun Shocked Shocked
  • Stelicabau

  • Mesaje scrise: 6
  • Locatie: Olt
  • Masina: Zafira z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2016

salut natiune , cum ziceam ...am facut miercuri seara test 4, in paranteza.. (dupa ce am curatat de tot clapeta , adica am si desfacut capacul de tabla si al pus pe motoras doua fire alimentate la o paterie de 12v ajutor la pornire, si deschidea si inchidea clapeta , cred ca am postat foto cu ea remontata cu dunga rosie de la mastic pe capaul remontat...)
Testu 4 spune ca e defecta clapeta ca nu sterge eroarea, si ,ai aparea probleme cu cipul din cheie ..recunoastere , am bateria de la telecomanda dusa ca abea deschid masina din telecomanda, nu cred ca are vrun efect la pornire.
am montat aseara alta clapeta , de pe un vectra B , identica , si porneste se ambaleaya si se opreste ...
Pana in prezent au fost depistate pe testere diferite:
a)sonda lamda 2;
b) senzor vibrochen- inlocuit si degeaba
c)bujii - inlocuite cu cele franțuzesti
d) debimetru nou probat doar, si nici un rezultat
e) clapeta de acceleratie (trotly cum se zice )- inlocuita
si fara tester am depistat si inlocuit senzor de la axu cu came , din zona curelei de distributie ca era in scurt cele trei fire faceau masa intre ele ca invelisurile lor se sfaramau ca nisipul ..., am inlocuit cu un senzor de la astra 1.8 H cred , se potriveau.
Ce sa mai schimb ... ca si mecanici au fost si piese ... MASINA ?
  • nicunicu

  • Mesaje scrise: 2,444
  • Locatie: Bucuresti
  • Masina: Zafira z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Feb 2012

mai ai de probat/schimbat ECU cu imobilizatoru si cipu din cheie.dar sa fii sigur ca ECU (care il pui de proba) este bun
  • Stelicabau

  • Mesaje scrise: 6
  • Locatie: Olt
  • Masina: Zafira z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Dec 2016

Pai la asta ma asteptam de la inceput ...dar nu s-a aratat pe testere pana acum ..si a trebuit sa fac atatea probe si cheltuieli sa ramana doar presupunerea ca e ECU ... , ca daca ma pun pe ea si ai dau la cheie 0 juma de ora tot o pornesc , dar merge intrerupt la relanti si in mers imi mai da in turometru -scade in turatii drastic si isi revine daca schimb mereu in treapta inferioara , stie cineva in Caracal vreun mecanic ....nu carpaci ...?
si daca e ECU , cine poate sa-l repare si cat ar costa ?
  • Red_dog

  • Mesaje scrise: 1,197
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

nu stiu daca am mai zis. verifica furtunul ce pleaca din pompa de benzina, sa nu fie fisurat. furtunul asta e in rezervor. bafta!

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata