Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel
  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
Salutare.Mesterind pe la masina mea un opel vectra Y20DTH ,am observat o cutiuta sub filtrul de polen care avea doua mufe scoase.O mufa cu 8 pini care am bagat-o in lateral,si una cu 2 pini pe o pompa mica.Eram foarte nedumerit de ea,la fel si de butonul rosu din interior.Crede-am ca-i de la ceva tub de bas care a fost montat pe masina.Am mers la mecanic si a spus ca-i webasto si ca butonul rosu il porneste.Mi-a bagat mufele si a spus ca ar trebuii sa functioneze la apasarea butonului rosu si imi incalzeste in cabina si apa in motor mai repede.Mai are el pe langa filtrul de polen ceva mufe scoase si o chestie dar nu stie nici el ce sunt.O sa pun poze sa vedeti mai exact.Acuma sunt 3 grade,si l-am testat stand pe loc.cam in 5-6 minte incepe sa bage caldura,dar nu aud nici un zgomot al sistemului,si am pus mana si la teava de esapament al sirocoului si nu simt ca ar iesii gazele.Si apa in motor imi urca cam dupa 6-7 km.Inainte parca trebuia sa fac 20 sa imi ajunga la 70 de grade.Oare chiar imi merge acest sistem sau sunt baliverne?.Stima
Skip Ads 60 min (0/3)

  • big_electro61

  • Mesaje scrise: 4,493
  • Locatie: Alta tara
  • Masina: Astra 2008 Z13DTH
  • Status: Offline
  • Cont inregistrat: 24 Oct 2008

  • Mesaj Privat
Webasto trebuie sa functioneze si fara motor pornit...,atunci esti sigur daca urca sau nu temperatura motorului.
  • Ciprinhio

  • Mesaje scrise: 466
  • Locatie: Sibiu
  • Masina: Vectra 2006 Z19DT
  • Status: Offline
  • Cont inregistrat: 20 Jan 2011

  • Mesaj Privat
trebuie sa se auda cand functioneaza si sa miroase a motorina arsa cu motorul oprit
  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
Nu se aude nimic!,apas pe butonul rosu din cabina cu motorul oprit si nu face nici o miscare.Fizic exista acolo cu pompa cu toate ce-i trebuie,dar nu stiu ce trebuie sa fac sa-l fac sa mearga!
Skip Ads 60 min (0/3)

  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
In stationare sa il pot pornii imi trebuie programator,asta-i clar!Dar nu ma intereseaza asta.Eu m-as multumii sa stiu ca functioneaza doar cu motorul pornit.Dar nu stiu daca merge,pentru ca nu mii se pare ca face nici o figura nimic.Pun mana pe el si nu simt nici o vibratie,si nici la esapament nu simt ca ies gazele.Mai am ceva mufe scoase pe langa filtrul de polen.S-ar putea sa nu functioneze din cauza ca nu-i legat cum trebuie pe plan electric?
  • Ciprinhio

  • Mesaje scrise: 466
  • Locatie: Sibiu
  • Masina: Vectra 2006 Z19DT
  • Status: Offline
  • Cont inregistrat: 20 Jan 2011

  • Mesaj Privat
pai sigur:-))
  • alre

  • Mesaje scrise: 1,693
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat: 28 Mar 2008

  • Mesaj Privat
Sunt pe net filmulete cu webasto in functiune. E cam greu sa nu iti dai seama daca functioneaza. Cineva a umblat dintr-un motiv acolo. Sunt service-uri pentru asa ceva, macar pentru o constatare. De restul te ocupi singur.
  • big_electro61

  • Mesaje scrise: 4,493
  • Locatie: Alta tara
  • Masina: Astra 2008 Z13DTH
  • Status: Offline
  • Cont inregistrat: 24 Oct 2008

  • Mesaj Privat
GheorgheBota a scris:In stationare sa il pot pornii imi trebuie programator,asta-i clar!
Clar,pe naiba...,de unde atita siguranta? De fapt ce face un programator...? Inchide un contact la un timp dinainte ales(programat)...,acelasi lucru il faci si cind apesi pe un switch(fara programator),se inchide un contact...,daci, ti se mai pare asa clar...?
Skip Ads 60 min (0/3)

  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
O sa merg sa vad care-i situatia cu el pana la urma.Butonul ala rosu sigur este de la el.Trebuie sa merg la electrician sa vad ce-i cu mufele alea scoase.Este pacat sa-l am acolo si sa nu il pun in functiune!
  • mikyboy

  • Mesaje scrise: 5,669
  • Locatie: Sibiu
  • Masina: Insignia 2014 A20TDH
  • Status: Offline
  • Cont inregistrat: 08 Dec 2006

  • Mesaj Privat
dupa cum arata este ebespacher si mai mult ca sigur ai probleme la partea electronica sau posibil cu bujia. pompa de combustibil in mod normale cand functioneaza face un tacanit ritmic ca ea lucreaza in impulsuri. trebuie facuta o diagnoza si apoi vazut daca se poate repara sau nu...
  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
Greu ca in zona la mine nu gasesc un service pentru asa ceva.Aici toata lumea da din umeri ca nu stie ce sa faca:(...Bujia si ce apartine de partea ei mecanica pot sa verific eu acasa,dar deja la partea electrica ma pierd.
  • mikyboy

  • Mesaje scrise: 5,669
  • Locatie: Sibiu
  • Masina: Insignia 2014 A20TDH
  • Status: Offline
  • Cont inregistrat: 08 Dec 2006

  • Mesaj Privat
atunci verifica intai bujia si alimentarea cu motorina si apoi vezi daca este alta problema...
Skip Ads 60 min (0/3)

  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
Multumesc frumos pentru sfaturi!O sa revin cu un raspuns,dupa ce rezolv cu el,poate o sa ajute si pe altcineva care se afla in aceasta situatie!.
  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
Am fost cu ea la un reparator webasto/ebespacher si pe partea electrica si mecanica este ok.Nu imi merge din cauza ca porneste numai de la 2 grade in jos.A pornit cu testerul numai!
  • big_electro61

  • Mesaje scrise: 4,493
  • Locatie: Alta tara
  • Masina: Astra 2008 Z13DTH
  • Status: Offline
  • Cont inregistrat: 24 Oct 2008

  • Mesaj Privat
Se putea monta o rezistenta in cupla senzorului de temperatura exterioara si il pornea fara tester si in august...,dar spectacolul e mai fain cu testerul...!
  • GheorgheBota

  • Mesaje scrise: 40
  • Locatie: Timisoara
  • Masina: Corsa 2007 Y17DTR
  • Status: Offline
  • Cont inregistrat: 13 Jan 2016

  • Mesaj Privat
Am vrut sa fac si eu treaba asta,dar nu stiu unde-i pozitionat acel senzor!
Skip Ads 60 min (0/3)

  • serghei47

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra 2001 Z16xe
  • Status: Offline
  • Cont inregistrat: 03 Jan 2014

  • Mesaj Privat
Cunoaste cineva un mecanic bun pentru webasto in Bucuresti sau imprejurimi ? L-am dat jos de pe masina la sfatul unui mester priceput si acum caut pe cineva care chiar stie cu ce se mananca sistemul,o diagnoza sau chiar reparatie daca este posibil.Sistemul are ceas programator si telecomanda si este montat din fabrica pe un opel astra h OPC. Toate functionau pe el cu exceptia pompei de combustibil (pompa buna dar nu lucra ) .Multumesc.
  • big_electro61

  • Mesaje scrise: 4,493
  • Locatie: Alta tara
  • Masina: Astra 2008 Z13DTH
  • Status: Offline
  • Cont inregistrat: 24 Oct 2008

  • Mesaj Privat
Cel mai simplu de diagnosticat la Webasto,montat de producatorul masinii,este atunci cind este montat pe masina,deoarece testerul poate comunica cu modulul incalzitorului si iti spune tot ce nu se realizeaza ca si conditii,in vederea pornirii...,poti deasemenea sa actionezi separat toate componentele,printr-un test dedicat... Glumind,te-as intreba: daca nu-ti mai porneste motorul masinii,il demontezi si cauti mecanic...?! Adevarat ca orice lucru se demonteaza,la nevoie,dar atunci cind trebuie...,daca trebuie...!
  • serghei47

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra 2001 Z16xe
  • Status: Offline
  • Cont inregistrat: 03 Jan 2014

  • Mesaj Privat
In interfata masinii nu imi apare incalzirea auxiliara..de ce ,nu stiu.Un mecanic de webasto mi-a spus ca este complicat sa se bage sub masina ..etc sa-l verifice si daca-l dau jos pot veni cu el sa-l puna pe tester etc .De ce l-am dat jos ? Simplu : nimeni nu se baga sa verifice sau sa repare un webasto pe un turism .De curiozitate si evident ,,ca o gluma" : ai vazut ccum este montat si mai ales unde este montat un webasto pe un opel ? Iti spun eu ,in afara de faptul ca poti scoate doua mufe (cu chin ) altceva nu ai ce sa-i faci.
In fine : stie cineva un mecanic priceput sau cineva de pe aici stie sa verifice-repare webasto ? Evident ca pe bani dar nu cu ,,300 euro placa electronica " cand unul nou complet costa 450 euro Smile) De jepcari sunt satul.

https://www.butlertechnik.co...th-warranty-p2428
  • big_electro61

  • Mesaje scrise: 4,493
  • Locatie: Alta tara
  • Masina: Astra 2008 Z13DTH
  • Status: Offline
  • Cont inregistrat: 24 Oct 2008

  • Mesaj Privat
serghei47 a scris:.Sistemul are ceas programator si telecomanda si este montat din fabrica pe un opel astra h OPC.
La incalzitoarele montate de fabricantul masinii,diagnoza se face prin cupla de diagnoza,cu un tester ce poate comunica cu modulul respectiv.Cind testerul nu comunica cu calculatorul incalzitorului,cauzele sunt multiple(conditii neindeplinite pentru functionarea incalzitorului,conditii ce pot afecta si comunicarea diagnozei).Daca problema se afla pe instalatia de pe masina,e posibil ca dupa "reparatie" si montare,incalzitorul tot sa nu functioneze.Mi se parea firesc sa se verifice in cuplele incalzitorului,daca exista ceea ce trebuie sa existe in mod normal... O siguranta arsa,un contact imperfect,poate genera efecte nedorite... Iti doresc sa nu ai parte de asa ceva...!
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel

Discutii similare

Skip Ads 60 min (0/3)

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR