Ai uitat parola?


  • viocat

  • Mesaje scrise: 3
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 20 Jun 2016

Simptome: MAsina porneste la cheie insa daca dau sa plec imediat calc acceleratia la blana si nu se misca. Masina are cutie automata. Daca o las pe loc sa se incalzeasca motorul se tureaza intre 900 si 1200. Cand turatia s-a stabilizat singura in jurul la 1000 pot pleca cu ea de pe loc. Daca o accelerez scoasa din viteza peste 2000 de ture si ridic piciorul de pe acceleratie scade sub 900 de ture si se opreste motorul. Dupa ce am plecat cu ea de pe loc si sunt sub 0 grade afara cand ridic piciorul de pe acceleratie ca sa incetinesc se opreste motrul. Porneste apoi doar la a doua cheie. Daca s-a incalzit motorul si trece automat pe gpl nu mai face problemele de mai sus

Cod(uri) eroare: Pus tester pe ea nicio eroare. Bujii schimbate. Clapeta de acceleratie curatata.
----
Model: (Model)Zafira
An fabricatie: (anul fabricatiei?)2006
Cod motor: (cod motor?)Z18XER
  • Red_dog

  • Mesaje scrise: 1,159
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

verifica pompa benzina si furtunul tur,din rezervor, care pleaca din pompa de benzina. La fel ca tine am patit eu si am avut acel furtun spart. pot fi si alte cauze dar asta o poti verifica singur si fara cheltuiala. Pompa de benzina e sub bancheta spate.
  • viocat

  • Mesaje scrise: 3
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 20 Jun 2016

Pompa verificata si rezervorul dat jos si curatat. La service mi-au zis ca era o supapa care nu inchidea bine dar care a fost rezolvata si nu mai face probleme
  • viocat

  • Mesaje scrise: 3
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 20 Jun 2016

masina e zafira b acum am vazut ca nu am specificat in primul post
  • Red_dog

  • Mesaje scrise: 1,159
  • Locatie: Arges
  • Masina: Vectra z18Xe din 2003
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2009

verifica si furtunul. La mine furtunul era spart, si dupa ce se incalzea si trecea pe gaz, nu mai aveam probleme.
  • GicaOpel

  • Mesaje scrise: 158
  • Locatie: Bucuresti
  • Masina: Zafira z18xer din 2006
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2008

Mă alătur si eu cu Zafiruța mea, o am de câteva luni iam pus gpl a doua zi, merge perfect si pe una si pe alta, problema este când e rece porneste perfect doar ca nu pot pleca cu ea imediat. Trebuie sa o las aproape un minut timp în care creste si scade turatia apoi totul este ok. Când e caldă nu sunt probleme. Am facut pornirea direct pe gpl si nu face aceasta figură. Am citit pe undeva sa verific returul la injectoare, dar nu sunt cu retur. Altfel sunt multumit.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide