Ai uitat parola?


  • cristy905

  • Mesaje scrise: 44
  • Locatie: Gorj
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 14 Jan 2013

Simptome:

Cod(uri) eroare:
p0141,p0136,p0036
Model: Astra
An fabricatie: 2001
Cod motor: Z18XE
buna ziua.am avut probleme cu sonda lambda 2,am schimbat-o acum vreo 2 luni dar cu cea noua imi aparea codul p0141 circuit senzor intrerupt,p0136 tensiune prea mare,p0036 nu este in plaja nominala.astazi am desfacut din nou sonda si am observat ca cea noua are cele 2 fire albe in pinii 1 si 2(rezistenta de incalzire).cea originala de pe masina are firele albe in pinii 1 si 3 si cred ca si cablajul spre ecu este tot la fel.am observat ca si sonda 1 (cea de dinainte de catalizator) are firele albe tot in pinii 1 si 3.pe forumuri am citit ca rezistenta de incalzire trebuie sa fie in pinii 1 si 2 si cred ca de aceea sonda cea noua a venit asa.am masurat rezistenta la sonda cea noua si nu imi da nimic.mai mult ca sigur s-a ars.am pus din nou sonda cea veche si a disparut codurile dar mi-au aparut cele vechi din cauza care am si schimbat-o.ma poate ajuta cineva?ce ma sfatuiti sa fac?sa cumpar alta sonda?cred ca va veni tot asa.am masurat cu aparatul de masura in fise si am 13v intre pinii 1 si 3 dar ciudat si intre pinii 3 si 4.va multumesc anticipat astept raspuns
  • big_electro61

  • Mesaje scrise: 2,306
  • Locatie: Alta tara
  • Masina: Astra z13Tdci din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

Ce rost mai au sfaturile dupa ce ai comis-o...?! Cind nu te pricepi,e normal sa te coste,mai mult decit ai fi rezolvat cazul in service... Invata si dupa aceea apuca-te de treaba in masura in care ai garantia ca stii ce faci...
  • cristy905

  • Mesaje scrise: 44
  • Locatie: Gorj
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 14 Jan 2013

Vezi de treaba ca astia din service sunt mai prosti decat mine.mi-au spus ca este dus ecu
  • remus-gabriel

  • Mesaje scrise: 304
  • Locatie: Teleorman
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2013

Smile
  • big_electro61

  • Mesaje scrise: 2,306
  • Locatie: Alta tara
  • Masina: Astra z13Tdci din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

cristy905 a scris: Vezi de treaba ca astia din service sunt mai prosti decat mine.mi-au spus ca este dus ecu
Eu nu cred ca cineva e prost...,posibil sa fie nepregatit in acest domeniu! Nu este exclus in totalitate ca problema sa fie in calculator si ma gindesc la o lipitura rece(contact imperfect),deci cauza se va sti precis dupa rezolvarea cazului... O exprimare fara jicniri,e recomandata...,sunteti intr-un spatiu public si aveti obligatii...!

Discutii similare

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide