Ai uitat parola?


  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

Salut,
De la un timp daca activez incalzirea in scaune la sofer, se dezactiveaza singura, dupa aprox un minut. La pasager ramane activata pana o dezactivez eu. Sa fie ceva scurt circuit in rezistenta din scaun? Doar la sofer se manifesta. Mersi
  • gxg1313

  • Mesaje scrise: 411
  • Locatie: Bucuresti
  • Masina: Astra Z14NET din 2016
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2009

La mine asta a fost, dar la alta masina nu la astra, si a trebuit sa inlocuiesc elementul de la sezut
  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

ok, mersi gxg1313. cand ajung cu ea in reprezentanta o sa le cer si celor de acolo parerea. parca o data la o diagnoza mi-a dat o eroare referitoare la incalzire in scaune defecta, dar nu mai retin sigur.
  • Vlad B

  • Mesaje scrise: 37
  • Locatie: Hunedoara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 29 Nov 2015

exact asa patesc si eu, dar daca o pornesc numa pe a mea dupa 3-4 porniri ramane pornita , dar daca e si a pasagerului pornita dureaza mai multe reporniri, am fost la o diagnoza (nu in reprezentanta) si intradevar aveam eroare pe incalzire scaun sofer si mi-a spus ca nu se poate repara numa schimbat, acum nu stiu cat de priceput era tipul la incalzire in scane Smile
  • sorinachos

  • Mesaje scrise: 30
  • Locatie: Germania
  • Masina: Astra A20DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Apr 2016

Aceeasi problema o am si eu. Ramane pornita dupa 3-4 apasari de buton, cam cand se incalzeste scaunul. Cel de la pasager n-are probleme. Daca gasesti vreo solutie intre timp, dati de veste.
  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

problema e ca la mine nu ramane cuplata nici dupa 3-4 reactivari. o sa ma uit sub scaunul soferului sa verific daca mufele sunt ok. va tin la curent
  • maverick76

  • Mesaje scrise: 37
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2008

Am exact aceeasi problema, la scaunul sofer trebuie sa o pornesc de 3-4 ori pana ramane activata, altfel se decupleaza in cateva secunde, in shimb, la scaunul pasagerului functioneaza normal...
Pe diagnoza nu da absolut nimic...
  • sorinachos

  • Mesaje scrise: 30
  • Locatie: Germania
  • Masina: Astra A20DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Apr 2016

Sa fie ceva din soft? Parca prea suntem multi cu problema asta. Ma gandesc ca daca ar fi intrerupt circuitul, nu s-ar mai incalzi deloc scaunul.
  • maverick76

  • Mesaje scrise: 37
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2008

Asa banui si eu, ceva software.
  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

mie imi da eroarea : B2425-0D DRIVER SEAT CUSHION HEATER CIRCUIT - HIGH RESISTANCE
  • sorinachos

  • Mesaje scrise: 30
  • Locatie: Germania
  • Masina: Astra A20DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Apr 2016

Dar scaunul se incalzeste?
  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

da, daca tot il pornesc, de n ori, nu ramane cuplat niciodata mai mult de 1 minut sa zic
  • sorinachos

  • Mesaje scrise: 30
  • Locatie: Germania
  • Masina: Astra A20DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Apr 2016

Incearca sa il lasi cuplat pe treapta a2a, sau pe cea mai mica. Am impresia ca nici la mine nu ramane cuplat pe cea mai puternica, doar pe celalalte doua.
  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

am incercat, pe orice treapta nu ramane cuplat. oricum el se decupleaza dupa ce e scaunul cald pt a economisi durata de viata a bateriei. clar ca la nivelul 3 consuma cel mai mult si ramane cel mai putin cuplat.
  • sorinachos

  • Mesaje scrise: 30
  • Locatie: Germania
  • Masina: Astra A20DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Apr 2016

Daca motorul e pornit, nu are treaba...scaunul din dreapta ramane cuplat pana il opresc eu.
  • cosjudah

  • Mesaje scrise: 281
  • Locatie: Timis
  • Masina: Astra 1.4 100cp din 2010
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2010

asa si la mine, cu cel din dreapta nu am probleme
  • maverick76

  • Mesaje scrise: 37
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2008

Am observat urmatorul comportament la scaunul soferului, ma gandesc ca poate asa este setat...pe treapta 1 de putere nu se decupleaza, in treptele 2 si 3, se decupleaza dupa cateva secunde. La voi e ceva similar?
  • adydelabv

  • Mesaje scrise: 1,045
  • Locatie: Brasov
  • Masina: Astra a17dtr din 2011
  • Status: Offline
  • Cont inregistrat in: 20 Nov 2007

cica ar fi releul de la incalzirea in scaun de sub scaunul soferului , acela se pare ca ar fi vinovatul .
  • sorinachos

  • Mesaje scrise: 30
  • Locatie: Germania
  • Masina: Astra A20DTH din 2012
  • Status: Offline
  • Cont inregistrat in: 04 Apr 2016

Ar fi bine, nu mai trebuie dezasamblat tot scaunul. La tine asa s-a rezolvat problema? Da te rog mai multe detalii!
  • adydelabv

  • Mesaje scrise: 1,045
  • Locatie: Brasov
  • Masina: Astra a17dtr din 2011
  • Status: Offline
  • Cont inregistrat in: 20 Nov 2007

Nu l-am inlocuit inca. E in plan dar nu stiu cand o sa am timp si de el.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide