Ai uitat parola?


  1. Home
  2. Opel Astra
  3. Astra G
  • dany_19800

  • Mesaje scrise: 9
  • Locatie: Caras-Severin
  • Masina: Astra 2001 Z16SE
  • Status: Offline
  • Cont inregistrat: 10 Mai 2011

  • Mesaj Privat
Daniel_1980 0
Daniel_1980
Members
1 post
Posted joi at 15:15 ·
Am probleme cu pornirea la o Astra G 1,6 8v 84 cai. Simptome: dãdeam de cheie , dãdea sa porneascã si se oprea. Am pus testerul Si imi dãdea eroare cand pe injectoarele 1,3,4 cand pe toate. Am trimis sa verifice calculatorul la un bãiat din Ploiesti . Raspunsul in primã fazã a fost ca nu are nimic. Apoi la imperecheat pe o altã masinã si a zis ca in prima faza motorul mergea in 3 pistoane dar apoi si-a dat drumul. Mi-a fost trimis calculatorul acasã l-am pus pe masinã si iar nu a vrut sa porneascã. Electricianul a verificat firele, senzorii si cand a ajuns la injectoare a zis ca acolo la ele a gãsit ceva ,,mâl", mizerie pe care a curãtat-o. Dupa ce a fãcut treaba asta a pornit masina. A doua zi iar probleme, foarte foarte greu a pornit. A dat cheie, a cãlcat acceleratia si dãdea sa porneascã dar îsi dãdea in nas si se auzeau niste rateuri la motor. Dupa ce a dat de câteva ori de cheie intr-un final a pornit dar parca nu se alimenta cum trebuie motorul tremurând foarte tare si s-a aprins in bord si semnul ,, motor" . A lãsat-o sa meargã si intr-un final cand s-a încãlzit bine motorul , nu a mai manifestat nicio simptoma , motorul mergând ca nou, aþã . Care sa fie problema ?

S-a mai întâlnit cineva cu asa ceva ?
Skip ads

  • Marius Popescu

  • Mesaje scrise: 699
  • Locatie: Sibiu
  • Masina: Astra 2001 z16se
  • Status: Offline
  • Cont inregistrat: 27 Jun 2012

  • Mesaj Privat
O idee : Pompa de benzina - ai verificat ce presiune face ?
  • bibu16v

  • Mesaje scrise: 6,481
  • Locatie: Alta tara
  • Masina: Astra 1995 X16XEL
  • Status: Offline
  • Cont inregistrat: 25 Jan 2016

  • Mesaj Privat
Ce cod(uri) de eroare ai?
  • dany_19800

  • Mesaje scrise: 9
  • Locatie: Caras-Severin
  • Masina: Astra 2001 Z16SE
  • Status: Offline
  • Cont inregistrat: 10 Mai 2011

  • Mesaj Privat
Marius Popescu a scris:O idee : Pompa de benzina - ai verificat ce presiune face ?

Stiu ca a verificat daca merge, dar nu stiu si de presiunea care o face, banuiesc ca da.
Sa zicem ca ar fi pompa, de ce la rece abea functioneaza si dupa ce merge ceva vreme rau motorul isi da drumu si merge perfect ?
Skip ads

  • dany_19800

  • Mesaje scrise: 9
  • Locatie: Caras-Severin
  • Masina: Astra 2001 Z16SE
  • Status: Offline
  • Cont inregistrat: 10 Mai 2011

  • Mesaj Privat
bibu16v a scris:Ce cod(uri) de eroare ai?

Nu am notat codurile de eroare exact cu le zice , dar stiu ca imi da eroare ca nu functioneaza injectoarele
  • dany_19800

  • Mesaje scrise: 9
  • Locatie: Caras-Severin
  • Masina: Astra 2001 Z16SE
  • Status: Offline
  • Cont inregistrat: 10 Mai 2011

  • Mesaj Privat
Am vb cu electronistul si zicea ca la o prima vedere calculatorul ar fi in regula.
Astept sa imperecheze calculatorul pe o alta masina cu acelasi tip de motor, sa vad daca ii da aceleasi simptome . Masina are doar 104.000 km ....
  • dany_19800

  • Mesaje scrise: 9
  • Locatie: Caras-Severin
  • Masina: Astra 2001 Z16SE
  • Status: Offline
  • Cont inregistrat: 10 Mai 2011

  • Mesaj Privat
Am probleme cu pornirea la o Astra G 1,6 8v 84 cai. Simptome: dãdeam de cheie , dãdea sa porneascã si se oprea. Am pus testerul Si imi dãdea eroare cand pe injectoarele 1,3,4 cand pe toate. Am trimis sa verifice calculatorul la un bãiat din Ploiesti . Raspunsul in primã fazã a fost ca nu are nimic. Apoi la imperecheat pe o altã masinã si a zis ca in prima faza motorul mergea in 3 pistoane dar apoi si-a dat drumul. Mi-a fost trimis calculatorul acasã l-am pus pe masinã si iar nu a vrut sa porneascã. Electricianul a verificat firele, senzorii si cand a ajuns la injectoare a zis ca acolo la ele a gãsit ceva ,,mâl", mizerie pe care a curãtat-o. Dupa ce a fãcut treaba asta a pornit masina. A doua zi iar probleme, foarte foarte greu a pornit. A dat cheie, a cãlcat acceleratia si dãdea sa porneascã dar îsi dãdea in nas si se auzeau niste rateuri la motor. Dupa ce a dat de câteva ori de cheie intr-un final a pornit dar parca nu se alimenta cum trebuie motorul tremurând foarte tare si s-a aprins in bord si semnul ,, motor" . A lãsat-o sa meargã si intr-un final cand s-a încãlzit bine motorul , nu a mai manifestat nicio simptoma , motorul mergând ca nou, aþã . Care sa fie problema ?

S-a mai întâlnit cineva cu asa ceva ?
  • Naikkon

  • Mesaje scrise: 106
  • Locatie: Vrancea
  • Masina: Astra 2001 ze16se
  • Status: Offline
  • Cont inregistrat: 21 Aug 2014

  • Mesaj Privat
salut , eu zic sa verifici erorile prin metoda pseudo-agrafa (daca nu stii cum se face http://www.youtube.com/watch?v=bz4KMja6_rY) si posteaza aici acele erori .
Skip ads

  1. Home
  2. Opel Astra
  3. Astra G

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR