Ai uitat parola?


  1. Home
  2. Opel Zafira
  3. Zafira A
  • NPalaghiciuc

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 09 Feb 2017

  • Mesaj Privat
Am un opel zafira din 2004, 2.0 diesel..dau la automat si nu mai porneste, in trecut i.am schimbat filtru de motorina pornea tot si mergea cum trebuie, intr.o zi am ramas fara baterie am tras.o si o pornit foarte greu...in fine am pus.o pe tester si mi.o aratat ca un senzor ce da comanda la pompa de motorina este dus, l.am schimbat si nimic tot nu porneste, am pus un furtun in stutul filtrului de motorina sa vad daca trage pompa cum trebe, dar nu trage motorina...
Ce poate fii?
Orice rasp. Imi este de ajutor, mulțumesc!
  • Bunicu

  • Mesaje scrise: 2,393
  • Locatie: Ialomita
  • Masina: Astra 2003 Y20DTH
  • Status: Offline
  • Cont inregistrat: 11 Dec 2008

  • Mesaj Privat
pi... nu trage daca e plin cu aer in pompa...........

slabeste o conducta de la un injector si trage-o pana porneste. dupa ce a pornit, cobori si strangi conducta FARA SA OPRESTI MOTORUL apoi, le slabesti si pe celelalte si le amorsezi. Totul fara sa mai opresti motorul. poti apoi sa il opresti dar numai dupa ce ai amorsat toate injectoarele.

Succes!
  • NPalaghiciuc

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 09 Feb 2017

  • Mesaj Privat
Multumesc am sa incerc
Skip ads 60' (0/3)

  1. Home
  2. Opel Zafira
  3. Zafira A

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR