Ai uitat parola?


  1. Home
  2. Opel Zafira
  3. Zafira C Tourer
  • sfcandrey

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Zafira Tourer din 2015
  • Status: Offline
  • Cont inregistrat in: 08 Jan 2020

  • Mesaj Privat
Michnea a scris:Revin la subiect si spun ca: daca las activ start/stop nu se aude nici un zarnait, indiferent de cate ori ma opresc la semafor sau in alte locuri. Atunci se aude cand fac pornirea, dar nu la fiecare pornire.

Daca investighezi problema in service, sa ne anunti de la ce a fost, ca sunt curios.
Skip Ads 60 min (0/3)

  • sfcandrey

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Zafira Tourer din 2015
  • Status: Offline
  • Cont inregistrat in: 08 Jan 2020

  • Mesaj Privat
Dupa ceva cautari pe forumuri de afara, cica sunetul ar fi unul normal, desi ciudat.
http://www.youtube.com/watch?v=ugxzPJKcgbc min 5:56
  • Michnea

  • Mesaje scrise: 67
  • Locatie: Timis
  • Masina: Zafira Tourer 16DTH din 2015
  • Status: Offline
  • Cont inregistrat in: 22 Jun 2011

  • Mesaj Privat
Avand peste 150000 km m-am gandit sa-i fac masinutei mele o decarbonizare. Zis si fracut. M-a costat 150 lei. Dupa ce am respectat regulile dupa terminarea operatiunii, adica sa conduc masina timp de 25 minute cu o turatie de peste 3000 de ture, am constatat ca pana acum nu am mai avut probleme cu acel sunet ciudat, si am facut multi km fiind plecat de acasa. Nu am anulat nici start-stop. Nu vreau sa conving pe nimeni sa faca decarbonizare si nici reclama, doar spun ce mi-i s-a intamplat.
Drumuri bune.
  • ddaannbz

  • Mesaje scrise: 16
  • Locatie: Buzau
  • Masina: Zafira Tourer din 2016
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2016

  • Mesaj Privat
C-RichardGeorgescu a scris:Era fanfara. Zornaia tot timpul. Oricum la genul acesta de motor distractia nu e ieftina. 4800 ron
Plasticul/ teflon ce o fi aplicat pe zona de contact dintr lant si patina ... nu mai era.
Poti sa-mi spu ceva legat de pompa de adblue - simptome. Aia avut eroare in bord sau cod generat?
Multumesc.


Am aceeasi problema cu tourer ecoflex 1.6 136 cai. La scurt timp dupa achizitie s-a aprins check engine. P118B parca, cu mesajul " reductant pressure low". Scoate un fum albastrui cu un miros puternic de amoniac, nu poti sa stai langa masina. Initial am avut un mesaj de eroare pe un senzor presiune evacuare dar nu mai apare. In rest trage foarte bine ,nu sunt probleme O am in service sa -i faca un test mai complex, nu stiu exact. Astept raspunsul zilele urmatoare....
  • bibisor19

  • Mesaje scrise: 2
  • Locatie: Bihor
  • Masina: Zafira Tourer din 2016
  • Status: Offline
  • Cont inregistrat in: 06 Jul 2020

  • Mesaj Privat
buna! am si euun opel zafira c tourer an 2016 1.6 136 cp euro 6 adblue! mi sa aprins martoru cu motorul am fost la opelsi ei mi au zis ca e un senzor de la filtru de particule ! cost 2100 ron ! martoru sa stin in mers o data. masina merge trage e oki.incerc la un mecanic sa vad ce zice prob e ca testeru nu arata senzoru cu pricina! voi ce ziceti?
  • bibisor19

  • Mesaje scrise: 2
  • Locatie: Bihor
  • Masina: Zafira Tourer din 2016
  • Status: Offline
  • Cont inregistrat in: 06 Jul 2020

  • Mesaj Privat
[quote="sfcandrey"]Salut, i s-a aprins cuiva martorul check engine care e insotit de eroarea P118B Particulate Matter Sensor Temperature Sensor Performance? Precizez ca masina merge in aceeasi parametrii si chiar daca sterg eroarea, ea apare iarasi dupa 2-3 zile.[/quote
salut! eu am aceasi problema nu stiu ce sa fac! cei de la opel imi cer 2100 ron nu as crede sa fie chiar asa rau pt ca sa stins o data ! unai rezolvat problema?..
  • ARusen

  • Mesaje scrise: 6
  • Locatie: Germania
  • Masina: Zafira Tourer din 2015
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2019

  • Mesaj Privat
bibisor19 a scris:buna! am si euun opel zafira c tourer an 2016 1.6 136 cp euro 6 adblue! mi sa aprins martoru cu motorul am fost la opelsi ei mi au zis ca e un senzor de la filtru de particule ! cost 2100 ron ! martoru sa stin in mers o data. masina merge trage e oki.incerc la un mecanic sa vad ce zice prob e ca testeru nu arata senzoru cu pricina! voi ce ziceti?


400 de euro am platit eu pentru fix aceeasi problema. Sensorul NOX a cedat. Il stergeai cu testerul iar dupa cateva zile aparea iar cu toate ca masina mergea in parametri normali. L-am schimbat la un service privat iar la vreo cateva luni m-au chemat in service pentru fix aceeasi problema: sensor NOX si ceva chestii pe la instalatia de AdBlue. Am fost am rezolvat cu chemarea insa de atunci am facut 2000 km dar masina nu mai este ce a fost. Dupa 10 minute de la pornire pret de vreo 25-30 de sec se aude o bataie ca de tractor de se uita toata parcarea la tine daca esti pe la vreun supermarket. Masina nu mai e ce a fost. Nu recomand mergerea in service pt aceasta pb sa o schimbe ei. Mai bine platesti la un privat si ai reyolvat pb. Poate am avut eu ghinion
  • sfcandrey

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Zafira Tourer din 2015
  • Status: Offline
  • Cont inregistrat in: 08 Jan 2020

  • Mesaj Privat
bibisor19 a scris:
salut! eu am aceasi problema nu stiu ce sa fac! cei de la opel imi cer 2100 ron nu as crede sa fie chiar asa rau pt ca sa stins o data ! unai rezolvat problema?..


Asta e pretul, din cauza ca are si ECU, nu e doar senzorul simplu. Mare grija ca masina desi merge in parametri normali, NU-si mai face regenerare.
Motivele pentru care acest senzor cedeaza sunt urmatoare:
- durata lui de viata e de aprox 250.000km, e un senzor bosch produs pentru GM
- masina a fost stata mult timp si apoi pornita cu robot, si posibil sa se fi ars ECU de la senzor
- vad ca la toti a aparut eroare dupa ce au cumparat masina, deci se pare ca samsarii inca isi mai fac treaba cu succes.

ddaannbz a scris:
Am aceeasi problema cu tourer ecoflex 1.6 136 cai. La scurt timp dupa achizitie s-a aprins check engine. P118B parca, cu mesajul " reductant pressure low". Scoate un fum albastrui cu un miros puternic de amoniac, nu poti sa stai langa masina. Initial am avut un mesaj de eroare pe un senzor presiune evacuare dar nu mai apare. In rest trage foarte bine ,nu sunt probleme O am in service sa -i faca un test mai complex, nu stiu exact. Astept raspunsul zilele urmatoare....


Cred ca la tine sunt mai multe probleme, nu doar senzorul ala, posibil sa fie compromis si filtrul de particule si cred ca posibil si ceva pe la ad blue.

ARusen a scris:
400 de euro am platit eu pentru fix aceeasi problema. Sensorul NOX a cedat. Il stergeai cu testerul iar dupa cateva zile aparea iar cu toate ca masina mergea in parametri normali. L-am schimbat la un service privat iar la vreo cateva luni m-au chemat in service pentru fix aceeasi problema: sensor NOX si ceva chestii pe la instalatia de AdBlue. Am fost am rezolvat cu chemarea insa de atunci am facut 2000 km dar masina nu mai este ce a fost. Dupa 10 minute de la pornire pret de vreo 25-30 de sec se aude o bataie ca de tractor de se uita toata parcarea la tine daca esti pe la vreun supermarket. Masina nu mai e ce a fost. Nu recomand mergerea in service pt aceasta pb sa o schimbe ei. Mai bine platesti la un privat si ai reyolvat pb. Poate am avut eu ghinion


Adica ai avut garantie la masina si cand ti s-a aprins check engine ai preferat sa rezolvi problema in particular si nu in reprezentanta? sau despre ce chemare in service vorbesti?
  • LMariusOnciu

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 27 Jul 2020

  • Mesaj Privat
Cum ai facut actualizarea de soft, a fost specific pentru adblue, si de ce a fosy nevoie. Mie mi sa spus sa schimb rezervorul si nu stiu daca e ok.
  • ddaannbz

  • Mesaje scrise: 16
  • Locatie: Buzau
  • Masina: Zafira Tourer din 2016
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2016

  • Mesaj Privat
sfcandrey a scris:
bibisor19 a scris:
salut! eu am aceasi problema nu stiu ce sa fac! cei de la opel imi cer 2100 ron nu as crede sa fie chiar asa rau pt ca sa stins o data ! unai rezolvat problema?..


Asta e pretul, din cauza ca are si ECU, nu e doar senzorul simplu. Mare grija ca masina desi merge in parametri normali, NU-si mai face regenerare.
Motivele pentru care acest senzor cedeaza sunt urmatoare:
- durata lui de viata e de aprox 250.000km, e un senzor bosch produs pentru GM
- masina a fost stata mult timp si apoi pornita cu robot, si posibil sa se fi ars ECU de la senzor
- vad ca la toti a aparut eroare dupa ce au cumparat masina, deci se pare ca samsarii inca isi mai fac treaba cu succes.

ddaannbz a scris:
Am aceeasi problema cu tourer ecoflex 1.6 136 cai. La scurt timp dupa achizitie s-a aprins check engine. P118B parca, cu mesajul " reductant pressure low". Scoate un fum albastrui cu un miros puternic de amoniac, nu poti sa stai langa masina. Initial am avut un mesaj de eroare pe un senzor presiune evacuare dar nu mai apare. In rest trage foarte bine ,nu sunt probleme O am in service sa -i faca un test mai complex, nu stiu exact. Astept raspunsul zilele urmatoare....


Cred ca la tine sunt mai multe probleme, nu doar senzorul ala, posibil sa fie compromis si filtrul de particule si cred ca posibil si ceva pe la ad blue.
Revin cu noutati-
Am masina in service la reprezentanta. Trebuie schimbata pompa adblue , injector adblue si senzor temperatura evacuare , cam tot sistemul de adblue. Cost 8500 lei pentru moment. Dupa ce schimba piesele verifica si senzorii de oxid de azot. Mi-au transmis ca nu au mai intalnit asa ceva la o masina relativ noua. Dezamagire totala....
ARusen a scris:
400 de euro am platit eu pentru fix aceeasi problema. Sensorul NOX a cedat. Il stergeai cu testerul iar dupa cateva zile aparea iar cu toate ca masina mergea in parametri normali. L-am schimbat la un service privat iar la vreo cateva luni m-au chemat in service pentru fix aceeasi problema: sensor NOX si ceva chestii pe la instalatia de AdBlue. Am fost am rezolvat cu chemarea insa de atunci am facut 2000 km dar masina nu mai este ce a fost. Dupa 10 minute de la pornire pret de vreo 25-30 de sec se aude o bataie ca de tractor de se uita toata parcarea la tine daca esti pe la vreun supermarket. Masina nu mai e ce a fost. Nu recomand mergerea in service pt aceasta pb sa o schimbe ei. Mai bine platesti la un privat si ai reyolvat pb. Poate am avut eu ghinion


Adica ai avut garantie la masina si cand ti s-a aprins check engine ai preferat sa rezolvi problema in particular si nu in reprezentanta? sau despre ce chemare in service vorbesti?

Skip Ads 60 min (0/3)

  • ddaannbz

  • Mesaje scrise: 16
  • Locatie: Buzau
  • Masina: Zafira Tourer din 2016
  • Status: Offline
  • Cont inregistrat in: 29 Mai 2016

  • Mesaj Privat
Am masina in service la reprezentanta. Trebuie schimbata pompa adblue , injector adblue si senzor temperatura evacuare , cam tot sistemul de adblue. Cost 8500 lei pentru moment. Dupa ce schimba piesele verifica si senzorii de oxid de azot. Mi-au transmis ca nu au mai intalnit asa ceva la o masina relativ noua. Dezamagire totala....
  • omega y22dth

  • Mesaje scrise: 1,784
  • Locatie: Bucuresti
  • Masina: Zafira 1.6DTJ din 2015
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2006

  • Mesaj Privat
Rezervorul de adblue are 7.5litri.Am gasit pe manualul opel.
  • CIBBIC9000

  • Mesaje scrise: 1
  • Locatie: Buzau
  • Masina: Zafira Tourer B16DTH din 2014
  • Status: Offline
  • Cont inregistrat in: 11 Oct 2018

  • Mesaj Privat
sicka a scris:
FMarian897 a scris:ati reusit pe modelul acesta de motor sa vedetii parametrii sai cu OP-COM-ul?
Mar interesa in special cei de filtru de particule.

Singurele informatii pe care am reusit sa le citesc sunt nivelul de incarcare al filtrului si km de la ultima regenerare.

P.S.: Ati avut pana acum avertizarea de completare de AdBlue? In carte scrie ca prima avertizare e la AdBlue Range: 2500km, insa la mine dupa 9500km, a ajuns la 27% nivelul AdBlue si 5000km range (ceea ce e ciudat).


Salut, imi cer scuze si sper sa nu deranjez prea mult, am o intrebare referitoare la interfata de diagnoza pe care ai folosit-o pentru a vedea nivelul de incarcare al filtrului pe zafira si anume ce program si ce model de aparat ai folosit? merci anticipat.
  • omega y22dth

  • Mesaje scrise: 1,784
  • Locatie: Bucuresti
  • Masina: Zafira 1.6DTJ din 2015
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2006

  • Mesaj Privat
Am fost la service la eduard33.El stie.
  • ITuzhanyi

  • Mesaje scrise: 4
  • Locatie: Arad
  • Masina: Zafira Tourer A20DT din 2012
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2021

  • Mesaj Privat
Bună prietenii de pe forum am și yo o problema de citeva zile dimineața cind pornesc motorul se aprinde senzorul de presiune slaba ulei după 15 - 20sec se stinge îmi poate spune cineva ce ar putea fii am opel zafira eco flex an 2012 motor a 20 dt 2000 cm.. Mulțumesc
  • Daniel

  • Mesaje scrise: 2,767
  • Locatie: Bucuresti
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2004

  • Mesaj Privat
Cu presiunea scăzută la ulei nu este de glumit, mai ales la motoarele de 2l, care au predispoziție la a se face praf din cauza oringului de la pompa de ulei.
Eu nu as mai porni mașina pana nu as face niște investigații serioase.
Când ai mesajul în bord, motorul cum se aude?
Poate ai noroc și este din cauza uleiul ii sau a filtrului, coroborat și cu temperaturile astea mai scăzute.
Etape: verificat ulei/filtru, senzor ulei, apoi mergi către demontat baie și verificat oring, sorb pompa ulei, etc.
Vezi ca ai topic cu dezbateri lungi pe aceasta tema: doar sa vrei sa cauți puțin pe forum.
  • ITuzhanyi

  • Mesaje scrise: 4
  • Locatie: Arad
  • Masina: Zafira Tourer A20DT din 2012
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2021

  • Mesaj Privat
Mulțumesc frumos pt răspuns numai dimineața la prima pornire am prb asta de daua săptămâni am sch ulei și filtru și atunci am văzut pe bloc puțin ulei cred a e de la, senzor de presiune
  • deleted-145165

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2021

  • Mesaj Privat
Și la mine la fel .am șters eroarea acum e totul ok .am făcut vreo 1000 km s-o n-am pu adb.dupa care au întrat 10l.am mai mers ceva și a apărut eroarea .dar acum e bine
  • GBaciu856

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 06 Sep 2021

  • Mesaj Privat
Salutare oameni buni.
Am cumparat un zilele trecute un opel zafira tourer cu o verificare inainte,la reprezentanta opel din constanta.
Au gasit o problema la acest sistem adblue.
Adica cineva a anulat din calculatorul masinii aceasta functie.
Nu stiu din ce motiv,dar cert este ca nu este activat.
Cei de la reprezentanta au spus ca nu este nici o problema.
Voi ce credeti?
  • Daniel

  • Mesaje scrise: 2,767
  • Locatie: Bucuresti
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2004

  • Mesaj Privat
Lipsa sistem adblue=lipsa regenerare dpf..

Cum sa nu fie o problema?
Poate doar dacă mașina nu este prevazuta cu un astfel de sistem.
Ai rezervor adblue?
Skip Ads 60 min (0/3)

  1. Home
  2. Opel Zafira
  3. Zafira C Tourer

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR