Ai uitat parola?


  • marcel37

  • Mesaje scrise: 62
  • Locatie: Braila
  • Masina: Insignia OPC z19dt din 2010
  • Status: Offline
  • Cont inregistrat in: 08 Jun 2011

  • Garaj Mesaj Privat
reparat injectoarele și tot am fum negru la evacuare...nui dau de capăt...
  • Luca Andrei

  • Mesaje scrise: 7
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 30 Apr 2017

  • Garaj Mesaj Privat
sal!,I-ai dat de cap cu fumul?
  • RaduRek

  • Mesaje scrise: 493
  • Locatie: Bucuresti
  • Masina: Zafira Tourer A20DT din 2013
  • Status: Offline
  • Cont inregistrat in: 04 Dec 2010

  • Garaj Mesaj Privat
Încearca alt debitmetru daca ai posibilitate. Daca erai din Buc. te ajutam eu cu unul bun.
  • Luca Andrei

  • Mesaje scrise: 7
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 30 Apr 2017

  • Garaj Mesaj Privat
La tine a fost din debit-metru?
  • RaduRek

  • Mesaje scrise: 493
  • Locatie: Bucuresti
  • Masina: Zafira Tourer A20DT din 2013
  • Status: Offline
  • Cont inregistrat in: 04 Dec 2010

  • Garaj Mesaj Privat
Da, la o masina anterioara, tot Opel. Mai prezenta si lipsa putere, defectul asta.
  • Luca Andrei

  • Mesaje scrise: 7
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 30 Apr 2017

  • Garaj Mesaj Privat
Da,ms,la mine nu prezinta lipsa de putere.
  • prismatrade

  • Mesaje scrise: 26
  • Locatie: Sibiu
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2016

  • Garaj Mesaj Privat
Si eu am aceeasi problema. De putin timp scoate fum negru cand plec de pe loc, la accelerari mai puternice dar masina se comporta normal, trage foarte bine, consumul e acelasi . Urmeaza o scanare... sa vedem ...
  • ska

  • Mesaje scrise: 855
  • Locatie: Bihor
  • Masina: Astra A20DTH din 2015
  • Status: Offline
  • Cont inregistrat in: 10 Apr 2008

  • Garaj Mesaj Privat
La fel pateam si eu la Astra H ( 1.9 CDTI 150cp )
Am verificat cam tot, injectoare, debitmetru, etc.
La mine a fost de la tija swirl de la galeria de admisie. Era sarita.
Fara erori, masina mergea ok, si fara erori. Doar scotea fum.
Dupa ce am rezolvat-o, s-a rezolvat si cu fumul.
Verifica si clapetele, sau tija.
  • prismatrade

  • Mesaje scrise: 26
  • Locatie: Sibiu
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2016

  • Garaj Mesaj Privat
Motorul A20DTH are acea tija ? Nu o gasesc.
  • ska

  • Mesaje scrise: 855
  • Locatie: Bihor
  • Masina: Astra A20DTH din 2015
  • Status: Offline
  • Cont inregistrat in: 10 Apr 2008

  • Garaj Mesaj Privat
Banuiesc ca daca e galerie cu clapete, trebuie si fie si o tija si un actuator care sa o miste Smile
  • prismatrade

  • Mesaje scrise: 26
  • Locatie: Sibiu
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2016

  • Garaj Mesaj Privat
La scanare nu am nici o eroare, testul de debit al injectoarelor a fost ok, tija de la galerie se misca vazuta cu o oglinda dar masina totusi fumega. Am gasit putin ulei, in spate, la imbinarea tubului de plastic cu cel de cauciuc unde este si o siguranta la furtunul de la intercooler(cred)... oare ar putea fi de acolo ?
  • prismatrade

  • Mesaje scrise: 26
  • Locatie: Sibiu
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2016

  • Garaj Mesaj Privat
Inca nu i-am dat de cap cu fumul. Azi am fost la ITP si abia au iesit gazele dupa multe incercari. Valorile erau aproape duble decat maxim admise. Stie cineva un meserias in zona Sibiu sau Mures ?
  • mikyboy

  • Mesaje scrise: 5,136
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
ai verificat si furtunul de la intercooler? tu nu ai DPF? la ITP problema a fost fumul sau noxele? Debitmetrul este OK?
  • prismatrade

  • Mesaje scrise: 26
  • Locatie: Sibiu
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2016

  • Garaj Mesaj Privat
cum se verifica furtunul ? vizual arata bine... masina nu are limp mode, functioneaza normal. Am DPF. La ITP nu ieseau noxele probabil datorita fumului. Debitmetrul, probabil, trebuie inlocuit cu unul de pe o alta masina sa vad cum se comporta. La scanare nu am nici un fel de eroare si nici in bord nu imi arata ceva nereguli, masina trage bine, consumul e normal... dar fumega
  • nogood_off

  • Mesaje scrise: 165
  • Locatie: Constanta
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 15 Dec 2008

  • Garaj Mesaj Privat
Salut pana la urma ati gasit problema?Ca aceeasi problema o am si eu
  • Daniel

  • Mesaje scrise: 2,491
  • Locatie: Bucuresti
  • Masina: Astra A17DTJ din 2012
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2004

  • Garaj Mesaj Privat
Dacă ai dpf funcțional, mașina nu scoate fum: esapamentul trebuie sa fie luna.
  • nogood_off

  • Mesaje scrise: 165
  • Locatie: Constanta
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 15 Dec 2008

  • Garaj Mesaj Privat
Dpf-ul este functional am observat ca numai cand este cald motorul scoate fum.Am controlat si furtunul de la intercooler si nu are ulei pe el,putere are doar cand o accelerez(normal nu blana) scoate fum nu foarte negru dar scoate ceva.Masina a stat 5 luni pe dreapta si a fost pornita ocazional tinuta accelerata intre 1800-2200 rpm,pe tester nu are nici o eroare.Ceva idei?(insignia 96kw cutie automata din 2009)

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata