Ai uitat parola?


  • CMarius637

  • Mesaje scrise: 4
  • Locatie: Bistrita-Nasaud
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 18 Oct 2017

  • Garaj Mesaj Privat
Mulțumesc de sugestie, o să incerc. Tu ai rezolvat problema sau ai făcut numai testul de compresie?
  • DevilsRock

  • Mesaje scrise: 9
  • Locatie: Bacau
  • Masina: Astra Z16XER din 2008
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2017

  • Garaj Mesaj Privat
sa apucat de motor,luni imi vine chiulasa curatata,cu supapele aliniate si curatate,il montez si revin cu un raspuns!
  • CPilug

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 23 Oct 2017

  • Garaj Mesaj Privat
Buna ziua.Si eu am cam aceeasi problema cu motorul, ca si SNDIONUT. Pe un Opel Astra H Gtc 1.8 b, cod motor Z18XER.Am fost cu ea la.mecanic, pt ca de cum a dat frigul, a inceput sa imi moara motorul inclusiv la semafor si dupa o lunga perioada de verificari ale mecanicului mi-a spus ca e calculatorul de injectie de vina.Nu sunt 100% sigur de ceea ce a spus el, de aceea as vrea sa pun un calculator de la cineva daca gasesc, sau sa il probez pe al meu, ca sa nu imi cumpar altul degeab, deoarece se gaseste foarte greu si e si destul de scumput (vb de schrot-uri, deoarece nou nu te poti apropia de el) Va rog daca stiti pe cineva, sau e printre voi careva cu acelasi motor si ma poate ajuta, v-as fii recunoscator.sau poate e cineva cu aceeasi problema ca si a mea, care a gasit rezolvarea.Multumesc anticipat
  • spac
  • Membru bebe
  • 4 mesaje
  • din 29 Nov 2014
  • Locatie: Hunedoara
  • spac

  • Mesaje scrise: 4
  • Locatie: Hunedoara
  • Masina: Astra Z16XER din 2007
  • Status: Offline
  • Cont inregistrat in: 29 Nov 2014

  • Garaj Mesaj Privat
Salut, am un opel z16xer85 kw si am avut o gramada de probleme cu aceasta masina incepand cu bagarea uleiului in antigel . De aici au inceput toate problemele de am ajuns sa schimb si motorul si tot nu a disparut acea balbaiala a motorului dimineata la prima cheie! Asa ca nu stiu ce sa zic de parerile altora dar nu va mai luati dupa altii! Am uitat masina este si pe gpl si cred ca de cand am montat gpl-ul a inceput aceasta balbaiala a motorului! Si apropo de ulei in racire nu a fost termoflot, chiuloasa sau garnitura de chiuloasa . A ramas bloc motor fisurat sugerarea mecanicului! Am schimbat motorul si am scapat de aceasta problema cu uleiu in antigel ! Dar am schimbat motorul care putea fi reparat cu maxim 400 lei ! Motorul avea garnitura de la pompa de ulei fisurata! Si uite asa am ajuns sa bag 2500 eu in masina ! Mecanici foarte buni! Asa ca aveti grija la ce mecanic mergeti !
  • Piranha405

  • Mesaje scrise: 6
  • Locatie: Bucuresti
  • Masina: Astra Z16XER din 2008
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2015

  • Garaj Mesaj Privat
Aceeasi problema, balbaiala la rece, iar dupa ce se incalzeste (1-2 minute) merge bine.
  • SamoDragos

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2017

  • Garaj Mesaj Privat
sndionut a scris:Buna ziua! Am o problema cu care sper sa ma puteti ajuta:
Sunt posesorul unui autoturism marca Opel Astra H, an 2007, benzina, 1.6 16V, cod motor Z16XER.
De mai mult timp cred, dar eu abia de vreo 3-4 saptamani am observat, dimineata cand pornesc motorul, sau si in timpul zilei, dar motorul este rece, imi porneste ok, dar apoi incepe sa scada turatia, pana aproape a se opri, apoi se tureaza si iar scade, cam de 6-7 ori, pana cand se incalzeste putin motorul, dupa care merge ok. Uitandu-ma la consumul instant imi apar valori foarte mari cand se tureaza si aproape de 0,5, cand da sa moara motorul.
Nu stiu care este problema, dar as vrea sa-i gasesc o rezolvare, ca se apropie sezonul rece si nu vreau sa raman fara masina.
Mentionez faptul ca recent am schimbat si uleiul si filtrele cu exceptia celui de benzina, pe care nu l-am schimbat niciodata, si nu stiu daca a fost schimbat vreodata. Eu am mers cu ea aproximativ 17.000 km, iar ea are in total (dupa cum apare in bord!), 108.000 fara ceva. Uitasem, am curatat si clapeta de acceleratie..
As incerca pe la mecanicii din cartier dar mi-e groaza de alde nenea care iti spun sa schimbi tot, pana cand gasesc piesa care era defecta. De aceea apelez la forum, fiindca sunt sigur ca voi gasi o rezolvare aici, sau cel putin un inceput de rezolvare.
Referitor la filtrul de benzina, se schimba greu? Un de este pozitionat?
P.S.: Nu imi mai recomandati,va rog, pe cei de la EDS! Am fost la ei cu o problema, am plecat bou si am venit vaca. Mi-au spus ca nu s-a manifestat defectul in conditiile in care la momentul plecarii de la ei, acesta se manifesta!
Salut,la fel am patit si eu,parca vorbesti de masina mea😁,eu am scos mufa de la senzorul de tempratura aer,cel dupa filtrul de aer,si problemele au disparut,merge ca unsa masina.Senzorul ala e vreo 50 ron,inca nu l-am inlocuit.La mine a functionat, poate te ajuta,merita sa incerci...
  • SamoDragos

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2017

  • Garaj Mesaj Privat
Salut,la fel am patit si eu,pe langa oscilatii mari de turatie cand era motorul rece,balbaiala la pornire imi tremura si cand era cald motorul si ca sa fie treaba treaba,imi cloncanea si pinionul defazor cand porneam motorul.Vizite la tot felul de specialisti,meseriasi care mai de care,recomandari sa schimb aia sau aia,stiti cum e,o mie de capete,o mie de idei dar nimic concret,pana cand am scos mufa de la senzorul de tempratura admisie aer ,cel dupa filtrul de aer,si problemele au disparut,merge ca unsa masina.Senzorul ala e vreo 50 ron,inca nu l-am inlocuit.La mine a functionat, poate va ajuta cu ceva,merg cu mufa scoasa de ceva timp si vad ca masina se comporta exemplar...
  • spac
  • Membru bebe
  • 4 mesaje
  • din 29 Nov 2014
  • Locatie: Hunedoara
  • spac

  • Mesaje scrise: 4
  • Locatie: Hunedoara
  • Masina: Astra Z16XER din 2007
  • Status: Offline
  • Cont inregistrat in: 29 Nov 2014

  • Garaj Mesaj Privat
Am anulat si eu acel senzor dar tot asa face! Este mufa de pe capacul de la filtru?
  • razvan_d86

  • Mesaje scrise: 76
  • Locatie: Bihor
  • Masina: Vectra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2015

  • Garaj Mesaj Privat
Salutare...problema asta cu oscilatul turatiei la rece precum si lipsa de putere (de obicei dureaza aprox 3-4 min pana se incalzeste motorul putin) se pare ca e o problema generala la opel, la motoarele pe benzina si 99% problema e debitmetrul. Eu am Z18XE si de 2 ani de cand am masina am problema asta. Am schimbat unele piese care ar fi putut cauza problema mentionata (bujii, bobina , senzor de temperatura, filtru benzina, popma benzina etc- unele s-au defectat ), am curatat clapeta si problema persista (fara erori stocate, in opcom valorile la debitmetru sunt bune, dar totusi consider ca e obosit dupa atatia ani). Daca la rece, la prima pornire scot mufa de la debitmetru motorul merge perfect, rotund fara oscilatii; vreo 15-20 sec sta la 1200 rpm dupa care coboara la 700 si pot porni fara probleme.
  • SamoDragos

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2017

  • Garaj Mesaj Privat
salut,eu am scos mufa de la senzorul temperatura admisie aer pentru ca ma disperase cu oscliatiile alea la rece si pentru ca la toti mecanicii la care am fost ma puneau sa schimb tot felul de piese.E adevarat ca am scos-o fara sa stiu daca ar putea sa influenteze cu ceva ,dar surpriza, chiar merge f bine masina acum.de un an imi tot facea zgomot pinionul defazor datorita turatie prea mica la pornire,acum turatia la pornire e undeva la 850-900 ture fata de 650 de ture,eu sunt multumit ca am scapat pe probleme astea,mici dar enervante...Bafta
  • vlad-OPC

  • Mesaje scrise: 1,190
  • Locatie: Bucuresti
  • Masina: Astra Z16XER din 2008
  • Status: Offline
  • Cont inregistrat in: 23 Jan 2011

  • Garaj Mesaj Privat
Pai logic, acum merge el in mod avarie Smile Spor la reparat !
  • stefan2008v

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina: Astra A16XER
  • Status: Offline
  • Cont inregistrat in: 19 Apr 2011

  • Garaj Mesaj Privat
Aceeași problema cu balbaiala la rece o am și eu, motor A16XER și cu GPL. Problema a apărut de iarna trecuta, mașina e din 2011, pana iarna trecuta nu am avut nicio problema.
Intre timp am schimbat și bateria dar nicio îmbunătățire.
  • vasile_alecs

  • Mesaje scrise: 2
  • Locatie: Alba
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Jan 2018

  • Garaj Mesaj Privat
Bună ziua, am și eu aceeași problemă pe un Chevrolet cruze, 1.6 ECOTEC. Știu că m-am înscris pe un forum destinat gamei Opel, dat fiind faptul că mașina mea are foarte multe în comun cu opel , vă rog să nu mă excludeți și să mă ajutați cu sfaturi întrucât pe forumul Chevrolet nu găsesc prea multe rezolvări. Mulțumesc pentru înțelegere
  • vasile_alecs

  • Mesaje scrise: 2
  • Locatie: Alba
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Jan 2018

  • Garaj Mesaj Privat
Salutări, am încercat varianta cu senzorul de admisie, dacă e cel instalat lângă filtru d aer. Simptomele s-au redus putin dar masină tot are probleme. O să încerc să verific supapele la culbutori.
  • CMarius637

  • Mesaje scrise: 4
  • Locatie: Bistrita-Nasaud
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 18 Oct 2017

  • Garaj Mesaj Privat
DevilsRock ai rezolvat problema, ai zis ca revii cu raspuns.
  • CMarius637

  • Mesaje scrise: 4
  • Locatie: Bistrita-Nasaud
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 18 Oct 2017

  • Garaj Mesaj Privat
DevilsRock a scris:sa apucat de motor,luni imi vine chiulasa curatata,cu supapele aliniate si curatate,il montez si revin cu un raspuns!

Ai rezolvat ceva?
  • Cristi_T

  • Mesaje scrise: 6
  • Locatie: Timis
  • Masina: Astra Z16XER din 2007
  • Status: Offline
  • Cont inregistrat in: 16 Apr 2018

  • Garaj Mesaj Privat
Salutare,
Sunt nou pe forum si vin cu aceeasi problema de mai sus: motorul masinii (Opel Astra H, Z16XER - benzina si GPL), daca este rece, moare la prima intersectie cand trebuie sa opresc. Daca astept cateva minute pana cand temperatura lichidului de racire trece de 50grade, problema nu se mai reproduce, iar masina merge foarte bine. Am aceasta problema de cateva luni si pana acum am efectuat personal urmatoarele:
- schimbare termostat pentru ca aveam un cod de eroare corespunzator
- schimbare cei 2 senzori ce masoara temperatura lichidului de racire (unul de langa termostat, unul de langa radiator) pentru ca aveam cod de eroare corespunzator
- am scos sitele de la electrovalvele de la distrbutia variabila pentru ca aveam un cod de eroare corespunzator(multumesc celor de pe forum)
Dupa aceastea, nu a mai aparut niciun cod de eroare, dar problema opririi motorului cand este rece nu s-a rezolvat. Asa ca am efectuat urmatoarele actiuni la service-uri:
- verificare instalatie GPL la cei ce au instalat-o: nu s-a gasit nimic in neregula
- inlocuit bujii NGK Iridium
- inlocuit clapeta de acceleratie
- verificare pompa de benzina: presiunea este in regula
- test compresie la cilindri, cu motorul rece: 5 bari au fost masurati la toti cilindri. Este oare suficient?
- inlocuit bobina inductie

Ma puteti ajuta cu un sfat ce anume as mai putea verifica pentru a gasi cauza problemei?
Multumesc anticipat.
  • svasile

  • Mesaje scrise: 1,689
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Debitmetrul (senzorul MAF).
  • Cristi_T

  • Mesaje scrise: 6
  • Locatie: Timis
  • Masina: Astra Z16XER din 2007
  • Status: Offline
  • Cont inregistrat in: 16 Apr 2018

  • Garaj Mesaj Privat
XER nu are senzor MAF, sau cel puțin eu nu l-am găsit. Am găsit doar senzor de temperatura al aerului ce e montat pe tubul între filtru de aer și clapeta de accelerație. Am scos mufa(cum au recomandat alți colegi de pe forum), dar comportamentul este la fel.
  • Cristi_T

  • Mesaje scrise: 6
  • Locatie: Timis
  • Masina: Astra Z16XER din 2007
  • Status: Offline
  • Cont inregistrat in: 16 Apr 2018

  • Garaj Mesaj Privat
XER nu are senzor MAF, sau cel puțin eu nu l-am găsit. Am găsit doar senzor de temperatura al aerului ce e montat pe tubul între filtru de aer și clapeta de accelerație. Am scos mufa(cum au recomandat alți colegi de pe forum), dar comportamentul este la fel.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata