Ai uitat parola?


  • engl3zu1

  • Mesaje scrise: 3
  • Locatie: Timis
  • Masina: Corsa din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Mai 2012

  • Garaj Mesaj Privat
Sal grup , am un zafira B 2010 cu Bi-xenon si de cand o am nu sta pornita faza lunga / pot da flash-uri dar daca vreau sa o las continuu decupleaza si martorul de faza lunga ramane aprins in bord . A mai patit cineva ?
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
salutare, aceasta problema o am eu acum, face exact lafel, ceva rezolvari?
  • mikyboy

  • Mesaje scrise: 5,006
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
aveti pe ele AFL? va functioneaza? ca una din probleme este posibil sa fie de acolo. Faceti si o diagnoza...
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
da am si functioneaza....eroare aatasat in poza poti vedea. mentionez ca lupele se misca in viraj, si pe inaltime....

  • engl3zu1

  • Mesaje scrise: 3
  • Locatie: Timis
  • Masina: Corsa din 2002
  • Status: Offline
  • Cont inregistrat in: 04 Mai 2012

  • Garaj Mesaj Privat
PMarinel a scris:salutare, aceasta problema o am eu acum, face exact lafel, ceva rezolvari?



Momentan nici o rezolvare .... cum aflu ceva te anunt ... m-as fi asteptat sa fi stiut cineva de pe forum de unde vine problema...dar momentan nimic...
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
eu acum o am in service pt ca a luat-o turbin pe ulei dar cand iese merg si pentru faza lunga la service....
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
problema inca nerezolvata, intrebare... exista ceva releu de comutare pe faza lunga? sigurante sau senzor ceva? la ce am putea umbla?
  • mikyboy

  • Mesaje scrise: 5,006
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
inainte de toate verifica toate sigurantele si apoi fa o diagnoza pe modulul de AFL ca este posibil ca problema sa fie si de acolo (isi face corect chek-ul la pornire la faruri? sus jos si stanga dreapta?)
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
stanga dreapta stiu ca face sigur dar sus jos uite nu am fost atent.... maine intru pe modulul afl si fac o diagnoza. revin cu detalii. o sa am 2 zile de concediu si sper si timp in care sa ma uit pe la masina sa incerc sa-i dau de cap.
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
revin. pe inaltime nu se regleaza decat pe laterale stanga dreapta.... tot nu i-am dat de cap... pe tester pot selecta la module afl doar pentru astra h nu ramane selectat pe zafira b.... o sa fac maine ceva poze... ma intreb dece?
  • ALEXANDRU81

  • Mesaje scrise: 10
  • Locatie: Bucuresti
  • Masina: Vectra Z19DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 27 Aug 2013

  • Garaj Mesaj Privat
Salutare, ati rezolvat problema, ma aflu si eu in aceeasi situatie?
  • PMarinel

  • Mesaje scrise: 9
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Aug 2017

  • Garaj Mesaj Privat
Se rezolva cu tech2.... Problema apare dupa activarea daylight cu opcom....
  • ALEXANDRU81

  • Mesaje scrise: 10
  • Locatie: Bucuresti
  • Masina: Vectra Z19DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 27 Aug 2013

  • Garaj Mesaj Privat
Imi puteti recomanda si mie ........
  • aflorii nicusor

  • Mesaje scrise: 847
  • Locatie: Neamt
  • Masina: Zafira z1.9dt din 2006
  • Status: Offline
  • Cont inregistrat in: 15 Mai 2009

  • Garaj Mesaj Privat
Eu am avut un incident cu mașina și am spart farul din dreapta. Am montat provizoriu unul normal. Mergeau ambele și xenon-ul și halogenul. După ce am găsit far, am luat două becuri xenon D1S. Le-am montat, însă am eroare de bec ars pe faza lungă la ambele faruri. AFL-ul funcționează. DLR-ul nu a fost activat. Am schimbat și bobina ce acționează clapeta de fază lungă de pe farul schimbat dar degeaba. Am încercat cu Opcom-ul să-i dau de cap dar degeaba. Mă gândesc să nu fie becurile cu toate că sunt Osram cu același cod , luate cu 145 lei bucata. A reușit cineva să activeze faza lungă ? Sau mai bine zis să rămână bobinele de la clapele de deviere a luminii , acționate?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata