Ai uitat parola?


  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Am schimbat astăzi rotile de iarna care le-Am achiziționat de pe internet am mers ca 15 km si dupa aia mi sa aprins martorul de la senzori in bord si numi mai arată la nici o roată ce presiune am ori nui recunoaste ori sau dus naibii senzorii nu stiu ce să fac
  • Sorin1975

  • Mesaje scrise: 27
  • Locatie: Bucuresti
  • Masina: Mokka din 2015
  • Status: Offline
  • Cont inregistrat in: 13 Sep 2017

  • Garaj Mesaj Privat
Salut,
Ai încercat resetarea senzorilor?
E greu de crezut ca se pot strica toți patru în același timp... Le-ai spus, la vulcanizare, ca ai senzori?
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Nu eu am schimbat roțile acasă le-Am cumpărat cu tot genți de Alu cauciucuri si senzori au venit gata montate echilibrate tot eu doar am demontat si montat rotile
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Resetarea la senzori cum se face?
  • yeti

  • Mesaje scrise: 340
  • Locatie: Bucuresti
  • Masina: Mokka B1.4NET din 2016
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2006

  • Garaj Mesaj Privat
Resetarea la senzori se face cu un dispozitiv (TPMS activation tool) la un service Opel. Sau la vreun service-uri de roti care are dispozitiv de resetare compatibil cu sistemul Opel-GM. Sau la vreun opelist/forumist binevoitor care are dispozitivul propriu. Sau iti cumperi un dispozitiv (il gasesti la vreo 40-50 lei pe aliexpress), caci va fi nevoie de el la fiecare schimbare de roti si cum tu faci singur aceasta operatiune ....
https://youtube.com/watch?v=HIdYpSt_Id8
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Multumesc foarte frumos de informatii
  • Sorin1975

  • Mesaje scrise: 27
  • Locatie: Bucuresti
  • Masina: Mokka din 2015
  • Status: Offline
  • Cont inregistrat in: 13 Sep 2017

  • Garaj Mesaj Privat
Salut,
Incearca mai intai resetarea senzorilor Smile din calculatorul masinii.
Unde iti afiseaza presiunea apesi butonul din varful semnalizarii pana se aude confirmarea si apare mesajul de reset. Apoi o sa afiseze "learning".

- vezi manualul utilizatorului - lectura obligatorie, totusi... Razz

Va trebui sa ai rabdare si sa rulezi masina cativa km pana sa se intample ceva.
Un fel de tutorial daca nu te descurci cu butoanele:
http://www.youtube.com/watch?v=j6TxzFkVX8Y

Daca tot nu se intampla nimic - service.
Sa ne spui daca a mers.
Bafta!
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Am incercat din calculatorul masinei si am făcut vreo 200 si ceva de km si nimic am ținut apăsat butonul din capăt de la semnalizare dar nimic nici un efect tot linii îmi arată nu se schimba nimic am găsit pe net dispozitivul pentru resetarea senzorilor dar scrie că e valabil numai 2010-2013 iar opelul meu este din 2015 octombrie posibil sa nu functioneze ?
  • yeti

  • Mesaje scrise: 340
  • Locatie: Bucuresti
  • Masina: Mokka B1.4NET din 2016
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2006

  • Garaj Mesaj Privat
@Sorin1975 Ti-ai facut lectiile inainte de a scrie asta?
- vezi manualul utilizatorului - lectura obligatorie, totusi...  
In manual scrie ca, pentru asocierea senzorilor cu pozitia rotilor pe masina, se foloseste un dispozitiv de rememorare (relearn tool). Se vede asta si in filmul pe care l-ai postat, incepand de la minutul 2:45.
Sunt pe youtube filme care arata metode de reasociere senzori fara dispozitiv, dar nu se aplica la masinile noastre.


@GPoiana
am găsit pe net dispozitivul pentru resetarea senzorilor dar scrie că e valabil numai 2010-2013 iar opelul meu este din 2015 octombrie posibil sa nu functioneze ? 
Masina este fabricata in 2015, dar modelul este lansat in 2012, deci s-ar incadra.
Eu am comandat pe aliexpress un dispozitiv EL-50448 dedicat pentru Opel. Trebuie sa vina cam intr-o luna. O sa vad atunci daca este compatibil.
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Am rezolvat cu senzorii i-am resetat am mers la reprezentanta si a bagato pe calculator in doua minute gata a fost i-am zis de modelul 50448 si a zis ca la mokka eco flex nu ai ce face nici din butonul de pe semnalizare doar pe calculator functioneaza multă baftă!
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Am rezolvat cu senzorii i-am resetat am mers la reprezentanta si a bagato pe calculator in doua minute gata a fost i-am zis de modelul 50448 si a zis ca la mokka eco flex nu ai ce face nici din butonul de pe semnalizare doar pe calculator functioneaza multă baftă!
  • yeti

  • Mesaje scrise: 340
  • Locatie: Bucuresti
  • Masina: Mokka B1.4NET din 2016
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2006

  • Garaj Mesaj Privat
Deduc* din ce spui ca dispozitivul EL-50448 n-ar fi bun pentru Mokka. Acum ca l-am comandat nu mai pot da inapoi. Mai tin totusi o mica speranta. Poate ca tipul de la reprezentanta, folosind curent sculele de service, nu stie gadgeturile aftermarket. Zic, poate!
Cat te-a costat interventia?

*M-as bucura sa scrii in pic mai ingrijit, o virgula, in punct, o majuscula etc. Multumesc pentru intelegere
  • GPoiana

  • Mesaje scrise: 8
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2017

  • Garaj Mesaj Privat
Nimic este in garantie Masina
  • yeti

  • Mesaje scrise: 340
  • Locatie: Bucuresti
  • Masina: Mokka B1.4NET din 2016
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2006

  • Garaj Mesaj Privat
yeti a scris:
Eu am comandat pe aliexpress un dispozitiv EL-50448 dedicat pentru Opel. Trebuie sa vina cam intr-o luna. O sa vad atunci daca este compatibil.

Mi-a sosit dispozitivul si am reusit sa-mi reasociez senzorii (aveam inversate fata<>spate rotile pe partea dreapta).
Am facut un film cu procedura aplicata de mine. Pasii de executie, preluati din manualul masinii, i-am descris in comentariile filmului.
https://youtube.com/watch?v=L7iy_z__axg
  • pos29iun

  • Mesaje scrise: 39
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Dec 2007

  • Garaj Mesaj Privat
Salutare.
Am si eu o problema (Mokka 2014): senzorii de presiune nu pastreaza permanent legatura cu computerul de bord. Deci... functioneaza (bine, se pare) pana cand dintr-o data cate unul pierde legatura cu CB. Si la fel, cand doreste el, se reconecteaza (pot fi si sute de km pana isi revine). Si pot fi mai multi deodata care nu sunt conectati, apoi iar isi revin (pe rand).
Am fost cu masina de vreo 2 ori in garantie pe aceasta problema, dar nu i-au dat de cap (adica au facut doar reasocierea senzorilor), primii cativa km a fost OK dupa care iar au inceput. M-am invatat cu aceste "figuri", dar acum mi s-a pus pata sa-i rezolv.
1. Mai face la cineva asa?
2. Are cineva idee care-i cauza si cum se poate rezolva problema?
3. Se poate dezactiva TPMS-ul de tot?
PS: senzorii au venit gratuit pe masina, desi nu erau in lista de optiuni solicitate iar in perioada aceea nu erau obligatorii Sad Sad

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata