Ai uitat parola?


  • Bogdan7306

  • Mesaje scrise: 5
  • Locatie: Constanta
  • Masina: Insignia din 2015
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2017

  • Garaj Mesaj Privat
Salut,
Am o Insignia diesel din 2015, 90.000 km. Problema este ca mi s-a oprit de doua ori in mers la interval de o luna. Cand se opreste nu mai are curent deloc, bordul e stins si nu mai porneste. Dupa cateva minute ii vine curentul dar tot nu porneste. Singura posibilitate sa o pornesc este sa ii scot o borna. Are cineva vreo idee de la ce poate fi? Multumesc anticipat.
  • baxt

  • Mesaje scrise: 133
  • Locatie: Arges
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 21 Aug 2015

  • Garaj Mesaj Privat
Op Com, altfel nimeni nu cred ca e in masura de la distanta sa iti spuna ce poate fi, pt ca e clar ca e o eroare electronica.
  • Bogdan7306

  • Mesaje scrise: 5
  • Locatie: Constanta
  • Masina: Insignia din 2015
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2017

  • Garaj Mesaj Privat
Am fost cu ea la service si avea ceva erori dar mi-au spus ca sunt de la opriri. Concluzia a fost ca am schimbat bateria gresit. Mai exact, in noiembrie am luat o baterie Varta Silver Dynamic de 85 ah fara AGM desi am start/stop. Acum m-au pus sa o inlocuiesc cu o baterie cu AGM, tot Varta, si mi-au spus ca 100% este de la baterie. Acum, am citit si eu pe un forum de VW ca a patit cineva acelasi lucru dar ma intreb cum am mers 5 luni fara probleme. Ce parere aveti? Multumesc.
  • Popamihai

  • Mesaje scrise: 12
  • Locatie: Sibiu
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 10 Feb 2014

  • Garaj Mesaj Privat
Cablaj injectoare
  • gabimilo1

  • Mesaje scrise: 588
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
misule tu esti?
  • gabimilo1

  • Mesaje scrise: 588
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
scuze, am vorbit cu colegul meu mihai si mi-a zis ca el nu are cont pe acest forum ( desi ar un opel astra), vad ca dvs aveti insignia.
  • mvictora

  • Mesaje scrise: 2
  • Locatie: Prahova
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2019

  • Garaj Mesaj Privat
Buna seara, am patit astazi la fel, dupa ce a fost inlocuita bateria au mai aparut probleme?

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata