Ai uitat parola?


  • PParaschiv

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2018

  • Garaj Mesaj Privat
Martorul EPS se aprinde in bord si raman fara servo. Ma poate ajuta cineva cu un sfat?
  • iulic

  • Mesaje scrise: 7
  • Locatie: Ilfov
  • Masina: Meriva Z16XE din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Oct 2016

  • Garaj Mesaj Privat
Ma alatur si eu clubului. Problema apare aleatoriu si dispare doar dupa repornirea motorului, cateodata chiar si dupa doua trei incercari. De multe ori merge si cateva zile fara probleme alteori apare si de 2-3 ori pe zi martorul.
La diagnoza apar doua coduri, neprezente, ca de fiecare data atunci mergea servo:
-Avarie la senzorul coloanei de directie
-Semnal senzor coloana directie incorect
Sa fie din senzor sau de la altceva? Problema a cam aparut dupa ce m a lasat bateria, bineinteles am chimbat o.
Acest senzor se schimba sau se poate repara?
  • alin1988

  • Mesaje scrise: 71
  • Locatie: Timis
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 26 Feb 2015

  • Garaj Mesaj Privat
Salut...din cate am vazut pe internet se poate da si jos si curata,dar este complicat dupa aceea de calibrat banuiesc...sau se gaseste si senzor nou...mai multe firme gen era,vemo etc...
  • iulic

  • Mesaje scrise: 7
  • Locatie: Ilfov
  • Masina: Meriva Z16XE din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Oct 2016

  • Garaj Mesaj Privat
Ar putea sa mai apăra aceasta problema și din cauza bateriei, prea slaba, sau a alternatorului, sa încarce prea puțin in anumite situații?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata