Ai uitat parola?


  • mihai bosonea

  • Mesaje scrise: 38
  • Locatie: Anglia
  • Masina: Insignia 2cdti din 2014
  • Status: Offline
  • Cont inregistrat in: 16 Dec 2014

  • Garaj Mesaj Privat

  • Alex Turtoi

  • Mesaje scrise: 22
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2014

  • Garaj Mesaj Privat
Salutare!
Tocmai ce am curatat EGR si clapeta de acceleratie procedura similara cu ce ai facut tu in video ! Masina opel insignia 2.0 cdti 131 cp Problema mea care este, dupa montarea pieselor pe mașină pus contactul si dat cheie, masina a pornit foarte greu si sa auzit un zgomot metalic pentru 1,2 secunde , fum negru si nu se mai accelera peste 3000 rot. am oprit repornit motorul si totul a revenit la normal. Intrebarea mea ! Este normal ca dupa curatare sa se comporte asa.
  • mihai bosonea

  • Mesaje scrise: 38
  • Locatie: Anglia
  • Masina: Insignia 2cdti din 2014
  • Status: Offline
  • Cont inregistrat in: 16 Dec 2014

  • Garaj Mesaj Privat
Fumul negru e probabil de la mizeria rămasă pe instalație, dar zgomotul nu e ok. După alte porniri ai mai avut acele zgomote?
  • mihai bosonea

  • Mesaje scrise: 38
  • Locatie: Anglia
  • Masina: Insignia 2cdti din 2014
  • Status: Offline
  • Cont inregistrat in: 16 Dec 2014

  • Garaj Mesaj Privat
Fumul negru e probabil de la mizeria rămasă pe instalație, dar zgomotul nu e ok. După alte porniri ai mai avut acele zgomote?
  • Alex Turtoi

  • Mesaje scrise: 22
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2014

  • Garaj Mesaj Privat
Nu am avut nici o problemă doar atunci sa manifestat asa! Zgomotul similar cu o tacaneala mai exact ! Momentan functioneaza foarte bine porneste bine trage ok!
  • Alex Turtoi

  • Mesaje scrise: 22
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2014

  • Garaj Mesaj Privat
Sa fie cumva de la solutia de curatat ! Ajunsa in admisie si de acolo zgomotul!
  • mihai bosonea

  • Mesaje scrise: 38
  • Locatie: Anglia
  • Masina: Insignia 2cdti din 2014
  • Status: Offline
  • Cont inregistrat in: 16 Dec 2014

  • Garaj Mesaj Privat
Dacă merge ok, nu te stresa, eu nu am avut acel sunet, nici fum alb sau negru, la mine a fost totul ok, dar dacă zici ca și la tine e acum totul în regulă, nu cred că are rost sa cauți probleme pe care nu le ai!
  • Alex Turtoi

  • Mesaje scrise: 22
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 30 Nov 2014

  • Garaj Mesaj Privat
Stimă multumesc pentru raspuns ! Seara buna

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata