Ai uitat parola?


  • CIonelSergiu

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 18 Aug 2018

  • Garaj Mesaj Privat
Buna ziua am probleme la un opel corsa 1.3 diesel 90cp
-prima problema sa oprit in mers am gasit problema era firul de la vibrocher rupt
-apoi dupa o perioada se opreste in mers, porneste iar.... Am bagato in service dinou au constatat ca am mufele de sub bord oxidate am scoso acees problema care ar fi motivul daca ma poate ajuta cineva Multumesc
  • danikon

  • Mesaje scrise: 431
  • Locatie: Dambovita
  • Masina: Corsa z13tdj din 2008
  • Status: Offline
  • Cont inregistrat in: 23 Mar 2009

  • Garaj Mesaj Privat
Detaliaza problemele aparute,Ceva poze ar fi binevenite.Ce erori au aparut pe tester,la ce mufe sa intervenit mai exact ?
  • CIonelSergiu

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 18 Aug 2018

  • Garaj Mesaj Privat
Salutare. Tot nu am rezolvat problema acum imi cad toate in bord, in bord pom de Craciun se aprind toate dupa isi revine dar cel mai rau uneori raman fara servo, iar azi sa apris semnul "!" am ramas fara frane uneori nu mai merge so pornesc apare "F".... Toti zic ca e bcm dar 🤔.. Alternatorul nu incarca bine uneori am schimbat un releu si degeaba... Un service, elictrician... In Constanta stie cineva acesta este nr meu 0727607418

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata