Ai uitat parola?


  • szityi

  • Mesaje scrise: 12
  • Locatie: Harghita
  • Masina: Meriva Z16SE din 2004
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2018

  • Garaj Mesaj Privat
Salut.
Am o problema ciudata cu Opel Meriva A(2004) motor Z16SE. Vara sau cand temperatura mediului era peste 10 grade, motorul pornea fara probleme Acum cu diminetile mai friguroase cand temperatura coboara la 2-3 grade, motorul porneste la prima cheie si se opreste dupa 4-5 secunde de functionare. Pornesc iarasi motorul care iarasi se opreste dupa 4-5 secunde. La a treia pornire motorul nu se mai opreste si totul este ok.
La testul cu pedale nu-mi da nici o eroare.
  • szityi

  • Mesaje scrise: 12
  • Locatie: Harghita
  • Masina: Meriva Z16SE din 2004
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2018

  • Garaj Mesaj Privat
Salut.
S-a rezolvat problema. Prima data am demontat si am curatat body throttle, care spre surprinderea mea nu prea era murdara. Am schimbat si bujiile care erau destul de tocite. Dar problema cu pornirea n-a disparut.
Dupa aproape o luna cu probleme la pornire, intr-o dimineata in care masina s-a oprit de vreo sapte ori dupa pornire, la testul cu pedale am avut eroarea 0335. Am schimbat senzorul punct mort. Acum dimineata chiar daca sunt -13 grade, masina nu se mai opreste dupa pornire, totul e ok.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata