Ai uitat parola?


  1. Home
  2. Opel - Alte Modele
  3. Opel Antara
  • marcelplesa

  • Mesaje scrise: 2
  • Locatie: Cluj
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2011

  • Mesaj Privat
Salutare.
Are tata un Opel Antara 4x4 motor de 2L 150 Cp cutie automata.
Are probleme cu pornirea,daca masina sta 2-3 zile sta nu mai porneste, se descaraca bateria de tot, daca ia bornele jos nu e nici o problema.
A spus cineva ca ar avea ceva motoras pe inchidere la capota si ramane activ atunci cand scoti cheia din contact, parca se si aude un motoras mergand in momentul opririi....ati avut asemenea probleme ? stiti de acest motoras ? va multumesc
Skip Ads 60 min (0/3)

  • Ciurea Marius

  • Mesaje scrise: 147
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Mesaj Privat
Salut, si la mine se aude ca un motoraș când opresc motorul 10-20 secunde, este ventilatorul. Verifica incarcarea ,14,2-14,4 v, cu si fara consumatori, si verifica consumul in stand-by sa nu fie mai mare de 60 mA. Aceiași problema o am si eu îmi fura curent dar din 15 in 15 minute creste pana la 650mA apoi scade aproape de 10mA.
  • CZdroba

  • Mesaje scrise: 6
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2019

  • Mesaj Privat
verifica i incarcarea. si eu am avut problema asta, era alternatorul care descarca bateria chiar daca motorul era oprit si avea incarcare . L am schimbat si a fost ok. 1300 de lei
  • CFlorea29

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Apr 2019

  • Mesaj Privat
Eu am avut aceeasi problema cu descarcatul bateriei, nu incarca alternatorul cat trebuie, l am schimbat recent, dar am masurat bateria dupa cateva zile si dimineata are undeva la 11.8 sau 11.9 V. Bateria fiind noua, din vara trecuta, dar am mers cu alternatorul stricat vreo 5 luni, oare sa se fi dus bateria? Sa o schimb iar?
  • PHristescu

  • Mesaje scrise: 1
  • Locatie: Constanta
  • Masina: Antara din 2007
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2019

  • Mesaj Privat
Și eu aceași problemă ,dar am o întrebare ,îmi rămâne aprins butonul de lumini și butonul avarie,iar consum îmibarată 0,24 .
  • CFlorea29

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Apr 2019

  • Mesaj Privat
Am gasit problema la mine, am avut scos filtrul de particule si nu a fost bine facut softul, din cauza asta statea clapeta de la cceleratie in tensiune si bazaia mereu. Acum am rezolvat problema si sper sa numai aibe alte hibe.
  • oanedragos

  • Mesaje scrise: 23
  • Locatie: Dolj
  • Masina: Vectra y20dth din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2011

  • Mesaj Privat
PHristescu a scris:Și eu aceași problemă ,dar am o întrebare ,îmi rămâne aprins butonul de lumini și butonul avarie,iar consum îmibarată 0,24 .


Salut. Am și eu același problema ca tine.
Îmi spui te rog cum ai rezolvat?.
Mulțumesc frumos . Momentan scot borna când sta masina mai mult de 1 zi nepornita dar nu cred ca asta este soluția
  • oanedragos

  • Mesaje scrise: 23
  • Locatie: Dolj
  • Masina: Vectra y20dth din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2011

  • Mesaj Privat
Buna ziua.
Am si eu o problema care ma macina de ceva timp.
Am ANTARA 150 cp , 4x4 , automat an 2009.
Problema: daca nu merg 2 zile cu masina descarca bateria. Bateria fiind noua .
Alternatorul incarca bine valori: 13.8 - 14.2. Cosumatori cu motorul oprit 0,29 mAph. De la reprezentanta acumulatori au zis ca este OK consumul.
Am constatat ca, consumul acumulatorului este de la ECU ( ramane mereu alimentat, se aude un TIUIT dupa ce inchid masina fie si dupa 1 ora . ). Mentionez ca a fost si testata .... nu are nicic o eroare. Masina merge bine .
Stie cineva este un releu ceva care actioneaza alimentarea la ECU ?
Multumesc !
  • sebage

  • Mesaje scrise: 1,385
  • Locatie: Caras-Severin
  • Masina: Astra Z17DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 16 Jun 2019

  • Mesaj Privat
0.29 mAph ? Presupun ca este o greseala. (ma refer la greseala: 0.29mA)
Daca nu este o greseala, cu ce aparat s-a determinat aceasta valoare si cum anume?
  • oanedragos

  • Mesaje scrise: 23
  • Locatie: Dolj
  • Masina: Vectra y20dth din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2011

  • Mesaj Privat
Da asa este scris greșit
  • sebage

  • Mesaje scrise: 1,385
  • Locatie: Caras-Severin
  • Masina: Astra Z17DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 16 Jun 2019

  • Mesaj Privat
Pai si care este valoarea adevarata?
  • oanedragos

  • Mesaje scrise: 23
  • Locatie: Dolj
  • Masina: Vectra y20dth din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2011

  • Mesaj Privat
0.29
  • oanedragos

  • Mesaje scrise: 23
  • Locatie: Dolj
  • Masina: Vectra y20dth din 2004
  • Status: Offline
  • Cont inregistrat in: 26 Oct 2011

  • Mesaj Privat
Ecu este controlat pe alimententare de un releu?
Skip Ads 60 min (0/3)

  1. Home
  2. Opel - Alte Modele
  3. Opel Antara

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR