Ai uitat parola?


  • ltmpx

  • Mesaje scrise: 15
  • Locatie: Arad
  • Masina: Zafira din 2011
  • Status: Offline
  • Cont inregistrat in: 11 Aug 2017

  • Garaj Mesaj Privat
Buna seara,
Daca exista cumva rezolvarea pe forum, imi cer scuze, inseamna ca nu am folosit suficient butonul "cautare" si rog un admin sa-mi stearga postarea.

- Zafira B, motor A17DTR, diesel, an 2011
- tot functional, psna ieri, cand am vazutca pe TID imi afisa data cu anul 2011; am ignorat, am pornit motorul si am plecat, nici o problema de nici un fel
- azi am incercat sa re-programez data, dar nu pot intra in setari- intrarea in meniu se face din butonul din volan
- mai mult, nu imi functioneaza deloc, e complet mort, sistemul media si navigatie, in sensul in care pe orice buton as apasa, nu se intampla nimic.

Am veridicat toate sigurantele atat din fata cat si din spate, nici una nu e arsa; am facut testul cu "agrafa", nici o eroare, am pus si un modul OBD2, nici o eroare cu programul Torque.

Atasez poza cuTID si media (lipseste rama care s-a crapat si astept sa-mi vina alta)

Astept un sfat/indrumare,ca nu stiu ce sa mai verific.

Multumesc!


Model: Zafira
An fabricatie: 2011
Cod motor: A17DTR
  • ltmpx

  • Mesaje scrise: 15
  • Locatie: Arad
  • Masina: Zafira din 2011
  • Status: Offline
  • Cont inregistrat in: 11 Aug 2017

  • Garaj Mesaj Privat
Stie cumva cineva,cum se scoate unitatea media afara? Ma gandesc ca poate are vreo siguranta in spate care s-ar fi ars?
  • ltmpx

  • Mesaje scrise: 15
  • Locatie: Arad
  • Masina: Zafira din 2011
  • Status: Offline
  • Cont inregistrat in: 11 Aug 2017

  • Garaj Mesaj Privat
Problema rezolvata!
Unitatea media, are in spate, linga mufa tip iso, o siguranta care s-a ars. Schimbat siguranta, totul functional.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata