Ai uitat parola?


  • Radu A

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Zafira Tourer P-J / SW EAHCA1 din 2014
  • Status: Offline
  • Cont inregistrat in: 16 Oct 2017

  • Garaj Mesaj Privat
Salutare,
Prin octombrie inca aveam in rezervor ceva lichid de parbriz de vara. Pentru ca masina ulterior a stat o perioada mai indelungata in service, n-am reusit sa schimb lichidul si cel mai probabil a prins si cateva nopti cu ger.
Cand am luat masina din service si am incercat stropitorile , acestea nu mai mergeau deloc, stergatoarele porneau dar motorasul de la stropitoare nici macar nu pornea, nu se auzea nimic , ca si cum ar fi fost deconectat electric.
Am completat rezervorul cu lichid de parbriz pentru iarna. Au urmat si zile ceva mai calduroase si chiar am lasat masina vreo 5 ore intr-un garaj cu 14-15 grade dar in continuare stropitorile nu pornesc.
Ma gandesc ca daca problema ar fi fost din cauza unui eventual inghet al lichidului aceasta s-ar fi rezolvat pana acum sau macar se auzea motorasul incercand sa porneasca.

V-ati confruntat cu problema asta?

Multumesc!



Model: Zafira Tourer
An fabricatie: 2014
Cod motor: P-J / SW EAHCA1
  • bibu16v

  • Mesaje scrise: 2,961
  • Locatie: Alta tara
  • Masina: Astra X16XEL din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

  • Garaj Mesaj Privat
Ar trebui verificată siguranța aferentă, apoi prezența tensiunii la bornele pompei...altfel e posibil să fi murit motorul pompei...din varii motive...probabil că accesul la pompă nu e facil, dar ar trebui ajuns la ea și verificată, eventual înlocuită...

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata