Ai uitat parola?


  • sorin patea

  • Mesaje scrise: 1
  • Locatie: Constanta
  • Masina: Zafira Y20DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Dec 2018

  • Garaj Mesaj Privat
Salut oameni buni ! Am o Zafira A(2004) 2.0 diesel 100cp motor y20dth achizitionata de 2 luni .
Am urmatoarea problema : se aprinde martor masinuta si martor nu incarca baterie ! Bun , in afara de aceasta , se incinge borna + pe partea cu papucul la 90 de grd cu cablul gros, privind din fata spre baterie , in stanga . Celalalt cablu , sau borna sunt reci . Un cunoscut , cu experienta in Opel , mi-a indicat sa resertizez acel papuc . Am reusit cumva sa fac rost de un cleste special si ...cred ca a functionat ! Azi , din senin (dupa ce am verificat sigurantele din tablou) s-a aprins si masinuta si bateria si se incinge din nou papucul in forma de L ! Am scos borna de + . Ce imi recomandati , va rog din suflet si va multumesc anticipat!


Model: Zafira
An fabricatie: 2005
Cod motor: Y20DTH
  • gabimilo1

  • Mesaje scrise: 467
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
salut,

mie imi pare ca din nou ai contact imperfect in acea zona -> inlocuit cablul respectiv cu altul din dezmembrari (nu stiu cit de ieftin sau bun il gasesti) sau sa incerci sa lipesti cumva pe al tau (cam in genul in care lipesc instalatorii tevile de cupru).

bineinteles ca suruburile bornelor trebuie bine strinse iar bornele sa fie neoxidate.
de obicei zona de incalzire e zona contactului imperfect.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata