Ai uitat parola?


  1. Home
  2. Opel Zafira
  3. Zafira C Tourer
  • D@N

  • Mesaje scrise: 40
  • Locatie: zalau
  • Masina: Zafira Tourer 2000 din 2012
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2007

  • Mesaj Privat
Salut, am un Opel Zafira Tourer, an fabricatie: 2012, ieri mi-a aparut acest meaj la bord Service side detection system. Stiu cam ce este acest sistem. Intrebarea mea este daca stiti ce anume trebuie sa verific sau sa repar? Poate fi un contact imperfect, sau poate fi ars un senzor? A mai avut cineva de a face cu aceasta problema?
  • dagotta

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina: Zafira Tourer din 2012
  • Status: Offline
  • Cont inregistrat in: 03 Feb 2019

  • Mesaj Privat
Salut! Si eu am problema asta. La mine se activeaza si se dezactiveaza singura cand merg. Am fost cu ea la reprezentanta si au zis ca nu e nici o eroare, doar ca sunt senzorii murdari. Daca afli ceva nu ezita sa postezi. Merci!
  • D@N

  • Mesaje scrise: 40
  • Locatie: zalau
  • Masina: Zafira Tourer 2000 din 2012
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2007

  • Mesaj Privat
M-am gandit si eu ca pot sa dea eroare daca sunt murdar, am fost la spalatorie si tot asa-mi indica, cred totusi ca poate fi ori un contact imperfect ori e dus modulul de la ei, o sa te tin la curent daca aflu ceva.
  • RaduRek

  • Mesaje scrise: 494
  • Locatie: Bucuresti
  • Masina: Zafira Tourer A20DT din 2013
  • Status: Offline
  • Cont inregistrat in: 04 Dec 2010

  • Mesaj Privat
Senzorii de pe colturi/spate sunt problema. Am patit si eu iarna ce a trecut. Senzorul de pe spate dreapta a necesitat inlocuire. Tot ce arunca roata dreapta: apa, noroi, mizerie...pe el se duce si îl defecteaza în timp. E prost ca se gaseste f. greu pe original, iar cei echivalenti de la alte firme nu sunt recunoscuti de sistem. Sunt diferiti de cei dispusi pe centrul bari de protectie.
Preventiv i-am acoperit cu un plastic de la o sticla in speranta sa îi mai protejeze un pic.
Au codul: 13334890


  • D@N

  • Mesaje scrise: 40
  • Locatie: zalau
  • Masina: Zafira Tourer 2000 din 2012
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2007

  • Mesaj Privat
Interesanta ideea, sper sa aibe si rezultat, multumesc tare mult!
  • Armanu

  • Mesaje scrise: 16
  • Locatie: Germania
  • Masina: Zafira Tourer din 2012
  • Status: Offline
  • Cont inregistrat in: 03 Feb 2016

  • Mesaj Privat
Salutare,

De cateva zile ma confrunt si eu cu aceiasi problema.
Vazand solutiile voastre, am sa incerc sa ma bag sub masina sa vad ce acces am la senzori. Poate rezolv prin curatarea senzorului.

Dar tot astazi am gasit pe Youtube unul care avea problema asta pe un BMW. El a curat senzorii cu WD40.
Prin comentariile de acolo, au postat unii cu diferite modele de masini cu aceiasi problema. La unii a dat rezultate WD40, la atii nu.

Sper sa fiu printre cei norocosi Smile Urmeaza sa incerc si eu dupa ce cumpar WD40.
Merita sa incercati.

Toate bune!
  • Armanu

  • Mesaje scrise: 16
  • Locatie: Germania
  • Masina: Zafira Tourer din 2012
  • Status: Offline
  • Cont inregistrat in: 03 Feb 2016

  • Mesaj Privat
Salut,

Am curatat senzorii cu WD40 dar nu s-a rezolvat problema. Am sa-i inlocuiesc.

Ce as vrea sa-i intreb pe cei cu problema asta, cum fuctioneaza restul senzorilor? La mine nu mai merge nici unul si imi aparare erorea Parking Service, sau ceva de genul.
  1. Home
  2. Opel Zafira
  3. Zafira C Tourer

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




FB/CO YT/CO TWTR/CO IG/CO