Ai uitat parola?


  • DAlinaVoicu

  • Mesaje scrise: 4
  • Locatie: Germania
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2019

  • Garaj Mesaj Privat
Buna seara grup. Am nevoie de un sfat bun!
Am un astra g caravan, 2.0 Tdi, 2002 cu aproape 300 .000 km. Am cumparat o cu 270.000 km, din Germania , (mentionez ca masina avea rotile desumflate si semne de foarte mult stagnat). Dupa ce am cumparat o am plecat la drum cu ea, 1300 km, pana in Franta. Rula bine, 180 km/h cum apasam putin pedala de acceleratie se infigea, turbo cupla, era perfect. Acolo i au fost schimbate toate consumabilele. Dupa acest schimb masina nu mai tragea la fel. Am mai mers cu ea cam 15.000 km iar in acest timp mai aparea in bord martorul check engine,i am imprumutat o cumnatului meu, care era incepator pe carosabil (pe drumuri de tara a tot mers) si mergea extrem de agresiv si prost. se angajase intr o depasire, si din treapta 5 mi a dat o in treapta 2 , 😞 moment in care m am uitat in spate sa vad daca mi a cazut motorul 🙈, iar presul era cocolosit sub ambreiaj,... nu stiu cum a putut sa mearga saraca masina. Dupa aceasta intamplare pierde apa, nu foarte multa, si ambreiajul.scartaie de fiecare data cand il apas sau il ridic. Dupa care a stat pe dreapta cam 6 luni. Acum 2 luni am plecat cu ea in Germania. Tragea foarte foarte greu, pana in ungaria prindea undeva la 110 fortat, la Unguri am bagat motorina de la primul Mol si mai mult de 80 cu indulgenta nu avea putere sa ruleze. In Austria am alimentat si a revenit la viteza de 110 -130 km/h, iar in panta scadea puterea. Ieri, m am hotarat sa ii verific EGR ul, era plin de calamina, l am curatat si am verificat si filtrul de aer sa vad cat de "curat" este, daca tot eram la filtru, am scos si debitmetru (avea vre o 2 musculite intre site) nu le am putut scoate, iar cand m am uitat la rezistenta, plasticul de la langa era era usor topit iar in furtunul dintre debitmetru si turbo era manjit cu ulei si scapa acel ulei pe la furtunul care iesea din el si ducea in motor. Am scos aceste furtune, le am curatat cu o carpa si le am remontat, am pus si debitmetru si filtrul de aer. Am zis ca daca am
Curatat Egr ul, hai sa demontez si galeria de admisie sa o curat, asa ca am desfacut conductele de la injectoare dar nu am putut sa le desfac si din pompa asa ca le am remontat si am scos furtunele de la retur si a prins aer, bineinteles ca masina nu a vrut sa mai porneasca. I am dat la automat de am consumat 2 baterii cu conductele desfacute, am tras motorina ( cu gura) pe furtunase si tot nu a vrut sa se amorseze. Peste cateva ore am acos furtunul de la galeria de admisie si am pulverizat fixativ in galerie si asa a pornit. Toate bune si frumoase pana cand i am luat contactul si am observat cand i l am pus iar ca nu mi se mai aprinde martorul de la bujii ( mentionez ca pana sa o pornesc cu fixativ se aprindea ) in aceasta seara, dupa 8 ore de stagnat, cand i am pua contactul s a aprins doar jumatate de secunda martorul de la bujii, si inca o surpriza cand am accelerat o pe loc la 2500 rpm nu mai intra turbo si are un mic fluierat. Stiu ca turbo fluiera cand e defect, dar, cum? De ce s a defectat? Am verificat iar colierele, capacul de la filtrul de aer, este totul etans (mentionez ca il simteam inainte sa desfac cele mai sus mentionate chiar daca masina nu mai tragea). Acum o simt ca trage putin mai bine si cand plec de pe loc, dar nu mai da nici un semnal de turbo nici la 2500rpm nici la 3000 rpm. Mentionez ca Nu scoate fum si ca urmeaza sa ii schimb consumabilele. Ceva sfaturi? Mentionez ca sunt in Germania si nu ma pot duce la nenea
din centru care e mecanic.


MODEL: Astra G 2002
MOTOR: 2.0 Tdi
  • DAlinaVoicu

  • Mesaje scrise: 4
  • Locatie: Germania
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2019

  • Garaj Mesaj Privat
? Pe bune? Nimeni?
  • iulian1971

  • Mesaje scrise: 6,878
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Fara o diagnoza, fara un cod de eroare macar, la ce te astepti ?
  • AndreiFanOpel

  • Mesaje scrise: 492
  • Locatie: Bihor
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 01 Mai 2015

  • Garaj Mesaj Privat
Ar fi indicat o diagnoza cum spunea colegul Iulian sau un test pseudo-agrafa daca merge si posteaza-ne codul de eroare si impreuna vom incerca sa-ti gasim o posibila cauza si o solutie.
  • DAlinaVoicu

  • Mesaje scrise: 4
  • Locatie: Germania
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2019

  • Garaj Mesaj Privat
Nu merge testul pedalelor, nu imi da voie sa apas frana fara ca motorul sa fie pornit. Apas acceleratia pana la podea dar frana se duce maxim 1 cm, am incercat asa, am pus contactul dar se aprind martorii si se sting.
  • AndreiFanOpel

  • Mesaje scrise: 492
  • Locatie: Bihor
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 01 Mai 2015

  • Garaj Mesaj Privat
Pe masinile cu cutie manuala:
1. Bagati cheia in contact
2. Cu motorul oprit (cheia in pozitia I), apasati simultan si tineti apasate pedalele de frina si acceleratie
3. Rotiti cheia in pozitia II
4. Becul "masinuta cu cheita" va incepe sa clipeasca semnalizind codurile de eroare

Pe masinile cu cutie automata:
1. Bagati cheia in contact
2. Rotiti cheia in pozitia II (nu porniti motorul)
3. Apasati si tineti apasata pedala de frina
4. Mutati selectorul in pozitia "D" (Drive)
5. Rotiti cheia in pozitia I si dati drumul la pedala de frina
6. Apasati simultan si tineti apasate pedalele de frina si acceleratie
7. Rotiti cheia in pozitia II (nu porniti motorul)
8. Becul "masinuta cu cheita" va incepe sa clipeasca semnalizind codurile de eroare

Codurile de eroare sint din 4 cifre. Fiecare cod e afisat o singura data. Intre fiecare cifra a codului e o mica pauza. Intre coduri e o pauza mai lunga. Dupa ce se ajunge la capatul listei de coduri, beculetul ramine aprins si nu mai clipeste. Cifra zero e reprezentata de 10 flash-uri.

Un exemplu:
"*" - martor aprins - flash
"_" - martor stins - pauza

**********_***_****_********** (10 flash-uri pauza 3 flash-uri pauza 4 flash-uri pauza 10 flash-uri -> cod 0340)

Daca nu sunt stocate coduri de eroare, beculetul arde continuu/clipeste incontinuu/se stinge.
  • DAlinaVoicu

  • Mesaje scrise: 4
  • Locatie: Germania
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2019

  • Garaj Mesaj Privat
Am incercat asta, frana o pot apasa doar 1 cm, iar in bord se aprinde "masinuta cu cheita " si se stinge odata cu ceilalti martori.
  • iulian1971

  • Mesaje scrise: 6,878
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Nu functioneaza testul cu pedalele la Y20DTH.
Diagnoza Opcom sau Tech 2.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata