Ai uitat parola?


  • ionut marian

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 22 Mai 2019

  • Garaj Mesaj Privat
Salutare Grup! Mă bucur ca mă aflu aici printre voi! De ceva vreme mă confrunt cu o problema: Dețin un opel astra f. 1.6 clasic din anul 1994. După ce într o zi am transportat ceva voluminos (270 kg) ,am observat ca mi se ridica apa la mai mult de 100 grade! Menționez ca electroventilatorul îl pornesc pe buton odată cu pornirea motorului. În am schimbat radiatorul (cel vechi se încălzea doar pe jumatate) senzorul de temperatura, am scos termostatul și nimic nou. În 10 minute de funcționare se ridica temperatura la maxim nu am ulei în vasul de expansiune, dar am observat ca apa din vas este rece în timp ce radiatorul frige! Baga căldură. Va rog ajutati-mă cu un sfat!
  • bibu16v

  • Mesaje scrise: 3,558
  • Locatie: Alta tara
  • Masina: Astra X16XEL din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

  • Garaj Mesaj Privat
Nu sunt sigur, dar am înțeles că ai dat termostatul jos...
M-aș gândi, în primul rând, la un furtun înfundat/obturat, mai ales la cele de diametru mic și mediu, în special cele care duc la vasul de expansiune...
NB
După rezolvarea problemei, ți-aș recomanda să revii la configurația originală, adică termostat și electroventilator pornit automat: pe scurt, există motive foarte întemeiate ptr care a fost proiectată instalația de răcire ca atare, nu ești în poziția să poți aduce îmbunătățiri cu ce ai făcut tu...
  • ionut marian

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 22 Mai 2019

  • Garaj Mesaj Privat
Da i am dat termostatul "jos" doar sa văd dacă se simte ceva diferența. Furtunul care duce din radiator în vasul de expansiune se încălzește dar nu vine apa pe el. Chiar și după ce le am verificat
  • bibu16v

  • Mesaje scrise: 3,558
  • Locatie: Alta tara
  • Masina: Astra X16XEL din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

  • Garaj Mesaj Privat
Să înțeleg că ai verificat furtunele indicate să nu fie înfundate?
  • ionut marian

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 22 Mai 2019

  • Garaj Mesaj Privat
Da le am verificat pare totul în regula. Ce ar putea fi? Chiar nu mai știu ce sa îi fac
  • ionut marian

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 22 Mai 2019

  • Garaj Mesaj Privat
Este normal ca apa din vas sa fie rece in timp ce în bord imi indica 100 grade și radiatorul frige?
  • mariustintea

  • Mesaje scrise: 546
  • Locatie: Brasov
  • Masina: Agila z12xe din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2013

  • Garaj Mesaj Privat
Posibil că circuitul nu se aerisește, verifică toate furtunele și bușonul vasului de expansiune
  • ionut marian

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 22 Mai 2019

  • Garaj Mesaj Privat
O sa verific dimineața și o sa revin cu rezultatul,cert este ca pe furtunul de retur dintre radiator și vas (furtunul subtire) nu trece apa pe el doar se încălzește. Nu e înfundat.
  • ionut marian

  • Mesaje scrise: 6
  • Locatie: Buzau
  • Masina: Astra din 1994
  • Status: Offline
  • Cont inregistrat in: 22 Mai 2019

  • Garaj Mesaj Privat
Am verificat toate sunt ok

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata