Ai uitat parola?


  • VPetru179

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2019

  • Garaj Mesaj Privat
Poate cineva sa ma ajute?
Problema este urmatoarea:-am schimbat turbo si din acel moment nu mai trage. Am iesit pe autostrada intr-o proba cand trece de 3000 turati se aprinde martorul si franeaza de acolo incolo nu mai merge oare care este problema?


MODEL: Opel zafira B
MOTOR: 1.9
  • AndreiFanOpel

  • Mesaje scrise: 503
  • Locatie: Bihor
  • Masina: Zafira Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 01 Mai 2015

  • Garaj Mesaj Privat
Pune testerul sau fa un test pseudo-agrafa pentru a vedea ce erori ai. Pentru o posibila rezolvare posteaza si aici codurile pentru a te putea ajuta.

Cine a schimbat turbo poate a omis ceva furtun de vacuum sau vreo mufa de la vreun senzor.
  • VPetru179

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2019

  • Garaj Mesaj Privat
Ieri am facut cu testerul si a, aratat doar ca bujiile nu sunt bune in rest nimic. In legatura cu turbo la fel ma gandesc si eu ca probabil au omis ceva ,saptamana viitoare sunt programat la Cluj la ce-i care, s-au mai bine zis de la care am cumparat turbo pt sa vada care este motivul.Pana atunci astept. Pe mine ma ingrijoreaza consumul mare si de precizat ca abia acum am cumparat masina dar problemele par sa nu se mai termine

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata