Ai uitat parola?


  • iemidan

  • Mesaje scrise: 17
  • Locatie: Prahova
  • Masina: Zafira din 2002
  • Status: Offline
  • Cont inregistrat in: 18 Feb 2011

  • Garaj Mesaj Privat
Buna ziua!
Multumesc pentru acest forum și sper ca o sa găsesc un sfat cum sa caut problema pe care o descriu mai jos:
La pornire motorul e ok. Relantiu a mers bine sub 1000 turații, motorul suna bine și aproape nu se aude.
Dar cand am pornit si vreau sa-i dau un pic de sprint sprintul merge săcădat și pe un drum național tot sacadat merge și nu meru pot să ma încumet sa fac o depașire. Problema este ca uneori o ia un pic mai bine alte ori mai rău.
In ultimele zile si la relantiu oscilează un pic si asta uneori nu mereu.

Ce piesa poate fi de vina? Unde să caut?

CU MULTA STIMA ANTONIO


MODEL: Zafira A 1.6 16V benzina
MOTOR: Zafira a 1.6, 1598 ccm, 74kw
  • therealovy77

  • Mesaje scrise: 218
  • Locatie: Braila
  • Masina: Zafira Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2007

  • Garaj Mesaj Privat
Încearcă întai sa scoți mufa de la debitmetru (cu cheia scoasă din contact) și să pornești așa motorul (cu ea decuplata). Daca pornește bine, ai găsit defectul, daca nu, mai ai de verificat: corp clapeta (foarte murdar la interior), furtune crăpate care ajung la corp clapeta (trage aer fals), EGR cu probleme (poate sa dea sau nu eroare pe diagnoza, senzor turație arbore cotit)... plus altele.
Ai ceva erori stocate (citite cu metoda "agrafa" sau cu interfață)?


Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata