Ai uitat parola?


  • VSorin333

  • Mesaje scrise: 8
  • Locatie: Bucuresti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2019

  • Garaj Mesaj Privat
Salutare. M-am tot uitat pe forum si nu am gasit nimic despre rezolvarea problemei mele. Va rog sa ma scuzati daca s-a mai deschis undeva subiectul,insa eu nu am mai gasit.
Problema.mea este, dupa cum zice si in titlu, se aprinde lumina in bord la pornirea casetofonului. Am achizitionat un sony. Prima oara, primul moment cand l-am pus pe masina, avand mufa iso, s-a aprins lumina in bord. Pana acum nu memora posturile si am gasit firele ce trebuiesc inversate. Le-am inversat insa tot nu memora. Am decis sa leg firul galben la cel rosu permanent...toate ok insa tot se aprinde bordul. Ma gandesc daca nu cumva este ceva in scurt... firele sunt facute de fostul propietar...probabil acum multi ani. Cu radio cd din fabrica functioneaza totul normal. Va rog daca ma puteti ajuta.


MODEL: Zafira 2001
MOTOR: 1.8 16V 125 CP Z18XE
  • VSorin333

  • Mesaje scrise: 8
  • Locatie: Bucuresti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2019

  • Garaj Mesaj Privat
Nu stie nimeni😐?
  • bibu16v

  • Mesaje scrise: 3,558
  • Locatie: Alta tara
  • Masina: Astra X16XEL din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

  • Garaj Mesaj Privat
O precizare: aici nu e linie fierbinte, cu taxarea de rigoare. Trebuie să ai răbdare să apară omul potrivit, care are timp să citească, știe soluția problemei și e dispus să și răspundă. Nimeni nu e obligat a răspunde...
  • VSorin333

  • Mesaje scrise: 8
  • Locatie: Bucuresti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2019

  • Garaj Mesaj Privat
Am inteles. Scuzele mele. Voi astepta un raspuns.
  • dan costea

  • Mesaje scrise: 377
  • Locatie: Galati
  • Masina: Astra x14xep din 2008
  • Status: Offline
  • Cont inregistrat in: 25 Nov 2010

  • Garaj Mesaj Privat
cu siguranta firele sunt legate gresit.Vedeti ca aveti lipsa si o alimentare daca a trebuit sa legati firele galben cu rosu.Trebuie sa veti +12V permanent (pt memorarea posturilor) si +12 V Ignition care apar la punerea contactului.Referitor la aprinderea bordului ,a reusit si a legat iluminarea pe firul care alimenteaza motorasul electric al antenei retractabile.Pe acest fir apar +12V in momentul pornirii casetofonului.Verificati cu o lampa de control , taiati si izolati acest fir.
  • VSorin333

  • Mesaje scrise: 8
  • Locatie: Bucuresti
  • Masina: Zafira din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2019

  • Garaj Mesaj Privat
Am gasit cu o lampa de control plusul permanent si cel de contact. Cu memorarea posturilor am rezolvat-o insa nu gasesc de ce se aprinde bordul. Sunt la munca acum si nu ma pot uita la masina insa daca imi aduc aminte bine pe vechile legaturi am gasit 2 fire mai subtiri legate la acelasi papuc. O sa le verific azi. Multumesc frumos

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata