Ai uitat parola?


  • GRoland

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 31 Jul 2019

  • Garaj Mesaj Privat
buna ziua.am o problema cu pornirea:dau la cheie cate 15-20 sec de vre-o trei ori pana sa pornesc motorul.cateodata o ia dupa 10 sec dar se opreste aproape imediat (3-4 sec).Inainte o puteam reporni usor dupa o ora dar acum daca trc 15 min o iau din nou de la capat.mi-a spus un mecanic ca ar putea fi membrana de la pompa ca se dezamorseaza dar aici (italia)costa foarte scump.de rest merge foarte bine nu am avut probleme masina e din 2004 si pompa de injectie e noua.



MODEL: Zafira 2.0 dti
MOTOR: 2.0DTI an 2004
  • iulian1971

  • Mesaje scrise: 6,900
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Ai probleme cu dezamorsarea circuitului de motorina.
Pompa n-are cum sa fie noua. Modelul asta s-a fabricat pana in 2005.
Decat sa schimbi pompa de injectie, mai bine cumperi alta masina.
  • GRoland

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 31 Jul 2019

  • Garaj Mesaj Privat
pompa de injectie am schimbat-o acum trei ani.multumesc pt raspuns.
  • GGabriel953

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2018

  • Garaj Mesaj Privat
Verifica furtunele retur de la injectoare , daca prinde aer îți pornește greu , chiar și dacă câteodată aștepți 5 minute
Apropo , daca ai pompa vp44 recondiționarea costa maxim 650 € . La a mea a costat 480

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata