Ai uitat parola?


  • PClaudiu864

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 15 Jul 2019

  • Garaj Mesaj Privat
De ceva timp am avut probleme cu masina si am fost la un mecanic si a schimbat pompa de benzina ( nu stiu ce firma a pus dar cert este ca am dat 200 de lei cu tot cu manopera) dupa care la fel mergea incecata masina dupa care a pus una nou nouta care chipurile se aude la pornire. Si am schimbat urmatoarele: bujii, sondele, pompa de benzina "noua",bobinele sunt in stare perfecta, senzor volanta schimbat . Si azi am schimbat debitmetru si a inceput sa mearga motorul la "galopare" iar si dupa am curatat si clapeta de acceleratie . Si la fel face . Si alta chestie intereasanta este ca daca fac un drum si de 30-40 km nu scade mai deloc acul la benzina fata de inainte ... Oare de la ce sa fie ? Trebuie configurat debitmetrul la anumete valori?
o sa va las un video mai jos sa ascultati motorul.

LINK video https://vimeo.com/353846045


MODEL: Agila 1.2
MOTOR: 1.2 75CP Z12XE
  • danzog

  • Mesaje scrise: 155
  • Locatie: Teleorman
  • Masina: Agila Z12XE din 2003
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2013

  • Garaj Mesaj Privat
@PClaudiu864:
Distribuția ...!
  • PClaudiu864

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 15 Jul 2019

  • Garaj Mesaj Privat
Așa rău sa fie distribuția ? Dar a doua oară când mi-a adus mecanicul mașina acasă a zis ca curățat nush ce in rezervor și a mers o perioada destul de lunga bine mașina ... și acuma iar face probleme
  • Dany3lLs

  • Mesaje scrise: 112
  • Locatie: Bucuresti
  • Masina: Agila Z10XE din 2000
  • Status: Offline
  • Cont inregistrat in: 06 Jun 2014

  • Garaj Mesaj Privat
cu EGR-ul cum stai , curatal bine apoi vezi cum este ,ai nevoie de antigel , garnitura de schimb , vezi de care este dupa ce il dai jos , sunt 2 modele , admisia ai curatat-o vreodata ? in admisie este o teava ce vine din EGR , se mai infunda uneori si poate crea probleme
  • PClaudiu864

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 15 Jul 2019

  • Garaj Mesaj Privat
Am descoperit in mare parte de unde ar fi problema . Am citit pe forum unde verific presiunea in rampa de injectoare și am constatat ca nu am presiune deloc(se prelinge ceva finuț ) dar pompa se aude . Acuma nu știu de unde e exact problema...

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata