Ai uitat parola?


  1. Forum ClubOpel.com
  2. Opel Astra
  3. Astra J
  • robyrobv

  • Mesaje scrise: 22
  • Locatie: Brasov
  • Masina: Astra D14NET din 2019
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2013

  • Mesaj Privat
Salutare tuturor.Imi cer scuze daca sa mai pus problema asta,dar am rasfoit forumul in lung si in lat si chiar n-am gasit nimic,dar nimic legat de problema mea.De la inceputul lunii Iunie sunt posesor al unui J sedan NOU si ma confrunt cu urmatoarea problema a electroventilatorului.

Dupa o deplasare(indiferent de conditii) in care antigelul ajunge la 90-92°C,imediat cum stationez un pic(max 5 sec) porneste electroventilatorul pe prima treapta.Mentionez ca fara clima pornita si fara sa alerg masina.Iar daca o alerg porneste pe treapta maxima pentru vreo 3-4 min,dupa care revine pe prima treapta(sa ziceam ca in situatia asta raceste intercooler-ul) si nu se mai opreste.Apa sta la 90-92°C(pe bord),nu se clatina deloc si mergeee....de nu se mai opreste, ca dupa 15 min de asteptat,m-am lasat pagubas. Se opreste doar daca opresc motorul sau imediat ce ma pun in miscare.Iar daca o opresc si in 5-10 min o repornesc, porneste si electroventilatorul imediat.
Singura condtiie in care nu porneste in timpul stationarii,este atunci cand antigelul nu a ajuns inca la 90°C

Coduri de eroare nu am,masina are 3000km.Mi se pare ciudat lucrul asta,nu stiu daca e normal.Provin de pe un H cu Z14XEP stiu ca e non-turbo,dar la el stiam clar ca la 92°C se deschide termostatul,iar daca apa ajungea la 98°C,electroventilatorul pornea pe prima treapta. La J nu am gasit ceva informatii in acest sens.Multumesc


MODEL: Astra J Sedan 2019
MOTOR: D14NET
  • fratie

  • Mesaje scrise: 100
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2018
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2008

  • Mesaj Privat
Părerea mea personală... pe căldurile astea aș zice că e normal să meargă pe trepta 1 în staționare. Nu am stat să urmaresc dar și la mine merge mult timp pe treapta 1 în staționare când vin de la drum si parchez. Cred ca așa este setat să meargă. Pentru răcirea turbinei care este o piesă importantă, eu când vin de la drum, în parcare mai las motorul să funcționeze la relanti'' 1-2 minute, apoi îl opresc. Dacă mașina ta e în garanție fă o verificare în service.
  • robyrobv

  • Mesaje scrise: 22
  • Locatie: Brasov
  • Masina: Astra D14NET din 2019
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2013

  • Mesaj Privat
Update: Azi am plecat de dimineata cu ceva treaba,iar afara a fost destul de rece.Dupa un parcurs de vreo 7 km in care abia apa ajunsesera la temperatura de lucru,vreau sa opresc si ce sa vezi,in secunda 2 pleaca electroventilatorul, pe Maxim,afara fiind 10°C(cel putin asa afisa infotainment-ul). Zic,hai sa astept un pic ca nah...poate am solicitato(nu sunt tampit,ca sa solicit motorul ,mai ales in conditiia in care era antigelul rece si inca se afla in rodaj,chiar o menajez foarte mult) si au trecut vreo 2 min,iar ea tot pe maxim mergea,nici pe prima treapta nu a vrut sa coboare si am lasat-o asa.Tot azi la un moment dat,am zis ca ce ar fi sa verific furtunele si ce sa vezi,toate erau oparite,inafara de cel care intra din radiator in termostat,direct ma dus cu gandul la termostat blocat pe inchis.
Tot azi am fost si la radacini ca sa fac cica o diagnoza si in urma constatarii sa ma programez pentru reparatie,dar de unde,se pare ca doar pentru a pune testerul,trebuie programare,asa ca n-am avut de ales si abia pe data de 30 sept au loc pentru o diagnoza.Mda... Crying or Very sad
  • epidaurus

  • Mesaje scrise: 133
  • Locatie: Ilfov
  • Masina: Astra B14NET din 2018
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2018

  • Mesaj Privat
Mai sunt și alte service-uri agreate Opel. Încearcă și al ei. Poate te programează mai repede.
  • dancuciureanu

  • Mesaje scrise: 15,719
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Masina nu are nimic.
Electronica este peste tot si se renunta la solutiile mecanice.
Noile termostate sunt comandate de ECU-ECM , prin soft si valori date de senzori anticipeaza incalzire motor si comanda pornire ventilator si deschidere termostat.
Industria auto beneficiaza acum, mai corectde cea din aviatie care la randul ei de cea spatiala, fly by wire.
  • robyrobv

  • Mesaje scrise: 22
  • Locatie: Brasov
  • Masina: Astra D14NET din 2019
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2013

  • Mesaj Privat
Am fost azi sa iau masina(am reusit cumva s-o bag mai in fata) Smile .Conform log-ului ,nu are nimic,lucreaza in parametri,nu am nici o eroare,totul e roz si frumos. Sau asa au vrut sa-mi induca.ca sa stau linistit,dar stiu ca nu e asa cum pare. Si atunci prin eliminare, nu-mi ramane decat varianta unui soft facut in asa fel incat ,masina sa respecte norma de poluare Euro6D-TEMP,astfel ca pentru eficientizarea arderilor motorul lucreaza in jurul valorilor 97-100°C(si imi faceam sperante ca tin masina asta mai mult de 5 ani,dar nu stiu ce viata va avea motorasul asta).De acord cu temperatura de lucru mai mare(desi in log scrie ca temperatura optima e 90°C,iar cu un doua randuri mai sus scrie ca in momentul testului masina avea 99),dar cum Dumnezeu au facut soft-ul ala, de mie imi merge in continu electroventilatorul ala,indiferent de situatie,ma intreb cat o sa reziste periile alea,daca am constatat ca si in timpul mersului el merge pe treapta 1.Tiind sa cred ca soft-ul are un bug si ca a fost facut pe genunchi,doar ca sa poata respecta norma.
  • Tai-Pan

  • Mesaje scrise: 2,785
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 15 Jun 2017

  • Mesaj Privat
Ai AC on sau fluxul de aer orientat numai spre parbriz?
Daca da, de aceea iti functioneaza electroventilatorul.
Termostatul este comandat electronic.
In regim de mers lejer, lichidul de racire are temp in jur de 104°C.
Daca regimul de lucru al motorului este mai sever, ECU comanda deschiderea termostatului mai devreme si temp lichidului de racire este mai mica, probabil pe la 90°C.
  • robyrobv

  • Mesaje scrise: 22
  • Locatie: Brasov
  • Masina: Astra D14NET din 2019
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2013

  • Mesaj Privat
Tai-Pan știu ce zici de ventilație,dar nu. Că luasem in calcul și varianta aia și după ce am mers cu totul off ,iar afară erau 10° și mie îmi mergea pe maxim,am zis clar că ceva nu e in regula.Pai atunci am o intrebare și ori sunt eu in urma și dus cu pluta,ori nu mai înțeleg niste principii ale fizici: De ce sa setezi ca termostatul sa se deschidă în funcție de regimul de lucru(sau cum consideră ECU că ar fi regimul de lucru) si nu în funcție de temperatura furnizata de senzor în așa fel încât motorul sa stea in temperatura nominală(normala) de lucru? Și pe lângă asta ,de ce sa setezi ECU sa de-a drumul la electroventilator ,daca termostatul nu este deschis?ce răcește?radiatorul e rece,că am pus mâna pe el.In fine,mă bucurasem că pusesem mana pe ultima creație GM ,dar se pare că au dat-o in bara,că sincer nu știu cât o să țină motorul,daca așa e "normal" sa lucreze. Mulțumesc de sfaturi
  • Tai-Pan

  • Mesaje scrise: 2,785
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 15 Jun 2017

  • Mesaj Privat
La ce service ai fost?
Poate ca ai senzorul de temperatura defect.
Sau poate ca stie ca e AC on.
Ceva trebuie sa fie in neregula.
Electroventilatorul raceste si radiatorul de AC si intercoolerul. Nu raceste doar radiatorul motorului.
In ceea ce priveste deschiderea termostatului in functie de regimul de exploatare al motorului, daca te straduiesti un pic poti sa intelegi.
  • robyrobv

  • Mesaje scrise: 22
  • Locatie: Brasov
  • Masina: Astra D14NET din 2019
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2013

  • Mesaj Privat
la radacini Brasov. Testul care l-am facut eu,pana sa ajung la radacini s-a intamplat asa: Am verificat parametri la relanti,sa vad ce se intampla(daca merge cu folos electroventilatorul) si electroventilatorul mergea pe treapta 2,iar apa statea fix la 99°,am stat asa vreo 4-5 min,nu sa intamplat nimic,iar termostatul era deschis cica 99%,ok,in regula,hai sa vedem parametri in timpul mersului. Toate bune,am plecat usor,fara sa bruschez in nici un fel(tot testul asta sa intamplat in jur de ora 22:00 si afara era 11° C,fara trafic,fara semafor,fara AC,mers domol cu aprox 60 km/h in treapta 3) si pe tot parcursul masurarii care a durat vreo 10 min de mers in continu,electroventilatorul mergea pe treapta 1,iar apa varia intre 97-100° si termostatul aparea ca statea deschis intre 70-80%. Dupa testul in mers,am tras undeva pe dreapta fara sa opresc motorul si imediat apa a urcat la 99° si termostatul ca iar este deschis 99%,ies din masina,pun mana pe furtunul care face legatura intre radiator si termostat,rece tata,pun mana pe radiator exact in partea dinspre termostat,rece si ala.Colegul cu care am facut testul pune mana pe radiator in partea cealalta,efectiv sa oparit,fara sa exagerez,verificam toate furtunele de apa,toate frigeau si am concluzionat ca jumateatea de radiator dinspre termostat si cu furtunul care merge la el sunt reci,asta urmarind exact live parametri.Am pus poze cu parametri de la radacini si ei zic ca e normal.Scrie clar ca temperatura optima de lucru este 90°,dar ei dupa ce au incalzit masina le-a dat 99° la pornire.
  • Tai-Pan

  • Mesaje scrise: 2,785
  • Locatie: Bucuresti
  • Masina: Astra B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 15 Jun 2017

  • Mesaj Privat
Cum sa fie termostatul deschis 99% si furtunul rece?
Si radiatorul cald doar in partea de iesire a lichidului?
Suspectez termostat defect sau ceva se intampla de obtureaza circulatia lichidului.
Trebuie scos termostatul si verificat daca este ceva in neregula.
Eventual, inlocuit termostatul.
Un lucru e clar: electroventilatorul nu trebuie sa functioneze incontinuu, ca nebunul!
Remediaza urgent.
Mergi la alt dealer.
  • robyrobv

  • Mesaje scrise: 22
  • Locatie: Brasov
  • Masina: Astra D14NET din 2019
  • Status: Offline
  • Cont inregistrat in: 15 Mar 2013

  • Mesaj Privat
Nu am apucat sa mai merg la alt dealer,ca am plecat cu ea "la tara",ca de asta si vream sa stiu daca toata treaba asta este o problema,ca nu cumva sa raman blocat pe nu stiu unde.
Revenind la subiect,am aflat ce are.Nu stiu daca tine de soft/ECU sau un senzor sau rezistenta termica a treptelor,o sa detaliez.

Am aflat cu stupoare ca pentru motorizarea asta, indiferent ca e A/B/D sau pus 3 tipuri de termostate,iar primul se intalneste cel mai rar si este si cel mai scump si anume 92° ,103° si 105°,eu am de 103°. Bun,in regula,acum se explica de ce eu intre 97-99° am furtunul ala rece sau....NU.Nu imi pot explica de ce pe tester te minte ca este deschis 99%,in fine,am trecut peste detaliul asta.Stiu ca ar trebuii sa se deschida la 103° (se pare ca nu am ajuns totusi la temperatura asta,cel putin cand am facut testul parametrilor). Deci cu termostatul oarecum e in regula,asadar problema se "invarte" in jurul electroventilatorului si ca sa confirm asta am mai facut un test.
Seara,10° C,dupa un drum scurt de 3 km,trag in parcare si pleaca pe treapta 2. Si ma gandesc sa ma folosesc de radiatorul din habitaclu,sa racesc circuitul, ca sa vad ce se intampla,asa ca MAXIM pe caldura si ventilatie. In nici 30 de secunde,electroventilatorul sa OPRIT Shocked .Deci antigelul a ajuns la o temperatura mai scazuta unde nu a mai fost cica nevoie de el.
CONCLUZIONARE: Ceva comanda electroventilatorul sa porneasca, chiar daca nu este necesar,pentru ca circuitul mare se deschide la 103°.Pentru ce sa il puna in miscare daca nu are ce sa raceasca si de aici ma mai gandesc la urmatorul aspect.Electroventilatorul e programat/facut cumva ca sa porneasca "standard" in functie de temperatura furnizata de senzorul de temperatura sau rezistenta treptelor(pentru ca ea se afla in partea calda radiatorului,cum am povestit mai sus),ignorand faptul ca termostatul se poate deschide la temperaturi diferite.Nu stiu daca este vre-o nepasare a producatorului,in sensul ca "lasa ma ca merge si asa" Twisted Evil desi nu cred treaba asta,dar cine stie sau o neglijenta de productie involuntara, fara sa fie atenti la acest aspect.
Avand in vedere ca este in garantie,o sa insist la radacini sa imi schimbe termostatul cu unul de 92°,desi nu inteleg o chestie,daca este o componenta electronica,nu se poate comanda din soft la ce temperatura sa se deschida,de ce exista de mai multe feluri?Mda..prea multe intrebari. O sa va tin la curent,cumva o scot la capat,este o anomalie si poate multi o ignora,dar sigur nu este in regula,nu zic ca masina nu poate merge asa,dar cel putin din punctul meu de vedere(poate gresesc) nu este o functionare normala. Laughing
  • dancuciureanu

  • Mesaje scrise: 15,719
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Cand opresti masina calculatorul comanda deschidere termostat si pornire ventilator deoarece pe loc benzinarele se incalzesc tare nu ca cele diesel. In plus la oprire motor apa nu mai circula si raman temperaturi mari in zonele de frictiune sau chiulasa, evacuare. De asta la vechile modele te trezeai ca porneste ventilatorul dupa oprire si la 1-2 minute, abia atunci se transmitea caldura la termocupla.
Generatiile noi au pompa de apa electrica care la ralanti asigura debit care nu depinde de turatie motor, au termostat electric comandat de ecu, si ventilatoarele tot de el. O armata de ingineri care au proiectat nu o poti combate decat daca stii cel putin cat ei.
Termostate pe diverse temperaturi mi se pare o prostie, temperatura se da din soft ecu, sunt 3 dupa zona climatica, Grecia nu este Norvegia sau Franta.
  1. Forum ClubOpel.com
  2. Opel Astra
  3. Astra J

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata