Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel
  • cimpu adrian

  • Mesaje scrise: 2
  • Locatie: Targu Jiu
  • Masina: Zafira 2003 Y20DTH
  • Status: Offline
  • Cont inregistrat: 01 Mar 2021

  • Mesaj Privat
Mulțumesc frumos pentru accept în clubul Opel!
Am un Opel Zafira 2.0 dti din 2003, tip motor y20dth.
Problema este că motorul nu mai pornește, sa oprit din mers și nu a mai vrut să pornească. Am făcut diagnoza și a ieșit că ar fi senzorul de vibrochen pe care de altfel l-am și schimbat de nou marca Mobiletron la un preț de 113Ron. Totuși nu a pornit nici așa. Am făcut din nou diagnoza și a ieșit același senzor. Nu știu ce să mai fac. Vă rog frumos dacă mă puteți ajuta! Vă mulțumesc anticipat.


MODEL: Zafira 2003
MOTOR: Y20DTH
Skip ads 60' (0/3)

  • gabimilo1

  • Mesaje scrise: 2,256
  • Locatie: Sibiu
  • Masina: Zafira 2002 y20dth
  • Status: Offline
  • Cont inregistrat: 11 Jan 2010

  • Mesaj Privat
Salut,

scrie codul de eroare care a aparut.

Cu ce tester ai citit codul (op com, universal)?

Poate este cablajul de vina, poate e ECU de vina.
  • cimpu adrian

  • Mesaje scrise: 2
  • Locatie: Targu Jiu
  • Masina: Zafira 2003 Y20DTH
  • Status: Offline
  • Cont inregistrat: 01 Mar 2021

  • Mesaj Privat
La citit un electrician cu un laptop, dar nu am reținut codul, doar atât știu, a zis că este același sensor de vibrochen.
  • iulian1971

  • Mesaje scrise: 7,296
  • Locatie: Ilfov
  • Masina: Astra 2008 Z17DTH
  • Status: Offline
  • Cont inregistrat: 21 Dec 2006

  • Mesaj Privat
Mobiletron.
Mare afacere ai facut. Ai economisit 200 lei, diferenta de la un senzor original.
La ce te-a ajutat ?
Verifica instalatia electrica de la senzor la ECU si fa o proba cu un senzor SH original.
Skip ads 60' (0/3)

  • mikyboy

  • Mesaje scrise: 5,669
  • Locatie: Sibiu
  • Masina: Insignia 2014 A20TDH
  • Status: Offline
  • Cont inregistrat: 08 Dec 2006

  • Mesaj Privat
acel senzor de inlocuieste doar cu senzor BOSCH cu exact acelasi cod sau senzor original GM altfel nu o sa mearga. Verifica cum spuneau si colegii si cablajul de la ECU la senzor sa nu fie sectionat/intrerupt. Succes si revino cu coduri de eroare (mai fa o diagnoza sau afla codul de eroare).
  • Alibobo

  • Mesaje scrise: 7
  • Locatie: Mures
  • Masina: Zafira 2005 Y 20 DTH
  • Status: Offline
  • Cont inregistrat: 02 Aug 2017

  • Mesaj Privat
Salutari din Ardeal ,
Eu am avut ,tot cam aceeasi problema ,numai ca un pic mai grava as zice ; zic aceeasi pentru ca mi s.a oprit in mers ...asta prin octombrie 2020. Testat si cod eroare iesit P0606-D pompa defect electronic (sau cam asa ceva).trimisa electronica la reparat undeva in Cluj montat in service ,cheie si pornit. Dupa o luna aceeasi problema , s.a oprit in mers . Am zis sa.mi cumpar si eu un tester si ca si facut . Achizitionat un Autocom CDP+ Made in Sweden. Frumusel pentru ce.mi trebe mie. Eroarea iesita acum este P1632-C .Nu stiu eu prea multe despre astea ,dar ceva -ceva pricep . Error in fuelpump system , ar insemna eroare pompare in sistemul de combustibil.Ce sa mai fac? Specific ,ca pompa este aceea cu 2 mufe. Un mic ajutor de la fiecare ar fii binevenit. Mutumesc!
  • gabimilo1

  • Mesaje scrise: 2,256
  • Locatie: Sibiu
  • Masina: Zafira 2002 y20dth
  • Status: Offline
  • Cont inregistrat: 11 Jan 2010

  • Mesaj Privat
Salut,


Skip ads 60' (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR