Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Salut.Am un Astra G 1.6 16V Z16XE,la care i-am segmentat motorul,schimbat distribuție,rectificat chiuloasa(supape noi,semeringi supape noi etc) deoarece consuma ulei și mergea in 3 pistoane.
Problema este ca are rateuri scurte la relanti.
Rateurile nu sunt intermitente,motorul merge bine,iar brusc apare un rateu pe evacuare și după merge in regula câtva timp după care din nou un alt rateu,sunt scurte și cu pauze între ele cumva.
Motorul trage foarte bine,nu are nicio problema,doar asta cu rateurile.
E posibil sa fie din cauza bujiilor?sunt ceva bujii bosch,4 electrozi,dar sunt destul de uzate,au fost curățate de 5-6 ori,arse,curățate , in trecut ,pe când aveam probleme cu motorul și nu s au schimbat.
Pe tester nu da nicio eroare.Dacă ar fii din bujii,ce bujii sunt recomandate pt astra G 1.6 16V ?
Mulțumesc .


MODEL: Astra G 2003
MOTOR: 1.6 16V 101cp Z16XE

LOCATIE: Oradea
Skip ads 60' (0/3)

  • bibu16v

  • Mesaje scrise: 5,450
  • Locatie: Alta tara
  • Masina: Astra 1995 X16XEL
  • Status: Offline
  • Cont inregistrat: 25 Jan 2016

  • Mesaj Privat
Schimbă-le nu mai sta pe gânduri!
GM 95519058;
Bosch FQR8LEU2.
Nu știu dacă va rezolva problema, e posibil totuși, motoarele astea sunt destul de pretențioase la bujii...dar nu e normal să pui obositurile alea. Pare o problemă de aprindere totuși...
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Pai de aprindere ce ar putea fi? Bobina e înlocuită, e una aftermarket, nu are brand pe ea..
  • bibu16v

  • Mesaje scrise: 5,450
  • Locatie: Alta tara
  • Masina: Astra 1995 X16XEL
  • Status: Offline
  • Cont inregistrat: 25 Jan 2016

  • Mesaj Privat
Păi, când vorbim de aprindere, te-ai poticnit la bobină? Atât?!
Iar faptul că e aftermarket, s-ar putea să fie una din probleme...
Skip ads 60' (0/3)

  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Ar avea legătura ca am catalizatorul gol? Rateurile nu sunt intermitente,motorul merge bine și sa zic o data la 30 sec are un mic rateu scurt după care merge perfect, efectiv o scurta întrerupere.
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Nu a mai pățit nimeni similar?
  • bibu16v

  • Mesaje scrise: 5,450
  • Locatie: Alta tara
  • Masina: Astra 1995 X16XEL
  • Status: Offline
  • Cont inregistrat: 25 Jan 2016

  • Mesaj Privat
Ai schimbat bujiile?!
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Urmează sa schimb bujii și sa încerc cu o bobina originala sh de proba sa vad cum reacționează
Skip ads 60' (0/3)

  • bibu16v

  • Mesaje scrise: 5,450
  • Locatie: Alta tara
  • Masina: Astra 1995 X16XEL
  • Status: Offline
  • Cont inregistrat: 25 Jan 2016

  • Mesaj Privat
Asta-i calea cea mai bună...mai vezi pe urmă, dacă mai e cazul...
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Ok
Mersi
O sa anunț dacă am rezolvat
  • marius-opel

  • Mesaje scrise: 483
  • Locatie: Cluj
  • Masina: Astra 2001 z16xe
  • Status: Offline
  • Cont inregistrat: 26 Nov 2016

  • Mesaj Privat
benzina. de unde alimentezi ?baga mol, petrom ceva diferit de luk oil etc si asta are rol in bunul mers al masinii!
dar cum a zis si colegul bibu! BUJII PE ORIGINAL!am avut probleme de check engine cateodata din cauza bujiilor obosite si a benzinei folosite din statii pe care acum le evit!
succes.
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Alimentez LukOil , Aral. O sa bag de la PETROM sa vad cum e .
Dar acele scurte rateuri e posibil sa apăra și din cauza ca am catalizator gol? Ma gândeam ca poate sonda de după catalizator nu citește bine valorile fiind gol catalizatorul ?
Skip ads 60' (0/3)

  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Nu am nicio eroare pe tester.
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
Salut.Am o problema la un Astra G 1.6 16V.Câteodată,nu tot timpul,îmi taie brusc accelerația,apărând in bord mașina cu cheie.Dacă repornesc motorul,martorul dispare și merge perfect..
Am încercat cu alta clapeta de acceleratie și e la fel..
Erori de pe tester:
P0120-8 Throttle Position Sensor 1-2 correlation
P1550-B Limp Home - Electronic Throttle
Control Power Management
P1550-A Limp Home - Electronic Throttle
Control Limited Performance
Exclud ECU,deoarece nu face doar la cald,am pățit și la rece, imediat după ce am pornit motorul.
Ceea ce am observat este ca,in momentul in care urcam o panta mică,atunci mi-a tăiat accelerația,iar in alta zi, mi-a tăiat-o când am accelerat o pana la podea.Pare a fi o problema de alimentare,zici ca nu ar primi destula benzina..
A mai avut cineva problema asta?
Mersi anticipat.


MODEL: Astra G
MOTOR: 1.6 16V 101CP Z16XE

CODURI EROARE: P0120;P1550

LOCATIE: Oradea
  • marius-opel

  • Mesaje scrise: 483
  • Locatie: Cluj
  • Masina: Astra 2001 z16xe
  • Status: Offline
  • Cont inregistrat: 26 Nov 2016

  • Mesaj Privat
poate fi si ecu problema,, ai distantat ecu fata de motor macar 20mm intre motor si ecu? bineinteles sa fie si masa obligatoriu legata. 4 suruburi de 6 si opt piulite de autofixare pe fiecare surub 2 piulite pe interior intre masa si ecu.din ele reglezi si fixezi distanta.asta e o varianta
.a 2-a varianta sa apelezi la cineva la tine inoras ptr verif lipituri si trasee in ecu si in afara ecu.
a 3-a verifica senzorii de camshaft si crankshaft
a se verifica si senzor temp de pe motor...si altele
te asteptam cu rezultatul final al remedierii problemei tale.succes.
  • AValentin33

  • Mesaje scrise: 167
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 19 Dec 2018

  • Mesaj Privat
Eu pe z18xe din 2002 am doar P1555 (0) tHROTTLE POSITION SENSOR ( TPS) Load Signal not Plausible with engine load- present
De pornit porneste bine, doar ca merge mai intrerupt odata ce apare in bord masina cu cheita.
Senzorul arata 91 de grade temperatura la cald.
Engine speed fluctueeaza foarte putin pe tester.
Clapeta de acceleratie vad ca vede cand e idle, cand e part throttle
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
am dus ecu la verificat, e ok..altceva? ce ar putea fi?
  • maiandrei

  • Mesaje scrise: 4,703
  • Locatie: Bucuresti
  • Masina: Insignia 2018 B20DTH
  • Status: Offline
  • Cont inregistrat: 20 Dec 2004

  • Mesaj Privat
In primul rand, te rog opreste-te din a mai deschide alte discutii.
E pentru binele tau, un binevoitor n-o sa caute ce-ai mai scris tu peste tot pe forum.
Ramai cu topicul asta si scrie aici cum a evoluat problema, ce ai incercat pana acum, etc.
N-am avut timp sa analizez ce ai scris pana acum, doar am unit vreo 8 discutii...

LE: incredibil, ai segmentat motorul si ai refolosit bujiile... ?!?!? Sunt 100 lei toate...
Modulul de aprindere - atentie mare, Delphi nu orice ragalie.
ECU - ultimele erori sunt ori de la el, ori de la clapeta de acceleratie - proba cu altele;
sau cablaj ciufulit?
presiune carburant - cat e?
compresia dupa reparatie motor - cat e?
cu consumul de ulei cum stai?
  • APopa997

  • Mesaje scrise: 24
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Jun 2022

  • Mesaj Privat
compresia e buna. nu mananca niciun gram de ulei
  • rynso

  • Mesaje scrise: 52
  • Locatie: Timis
  • Masina:
  • Status: Offline
  • Cont inregistrat: 20 Aug 2012

  • Mesaj Privat
Salut! Am un Astra G 1.6 16V atunci când se încălzește merge în șuturi la accelerarea mai bruscă . Prima dată a început ca și când ar patina ambreajul între 2000-3000 rpm și nu se mai accelera peste. Nu îmi dă nici'o eroare pe tester. Am schimbat filtrul de benzina,am curățat clapeta de accelerație,egr dar degeaba.
Skip ads 60' (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR