Ai uitat parola?


  1. Home
  2. Opel Vectra
  3. Vectra A
  • stefy_726

  • Mesaje scrise: 319
  • Locatie: Bucuresti, Romania
  • Masina: Ascona 1986 18E
  • Status: Offline
  • Cont inregistrat: 31 Jan 2006

  • Mesaj Privat
salut.de cele mai multe ori senzorul de temperatura e problema se gaseste linga alternator are o mufa cu 2 fire a nu se confunda cu senzorul ce trimite temp. la bord si are un singur fir,senzorul de la clapeta de acceleratie se defecteaza mai greu si se afla la capatul cablului de aceleratie cind accelerezi trebuie sa emita un tacanit,ar trebui sa desfaci si furtunul de la injectie sa vezi clapeta de acceleratie,in timp se aduna mizerie se curta cu ce ai la indemina,paralel cu injectia mai ai un furtun ce pleca din debitmetrul de aer si intra in injectie si unde se gaseste o valva care poate ramine blocata.
Skip ads 60' (0/3)

  • radu sibiu

  • Mesaje scrise: 0
  • Locatie: Sibiu
  • Masina: Vectra 1992 c20ne
  • Status: Offline
  • Cont inregistrat: 23 Jun 2007

  • Mesaj Privat
wwwcvro a scris:Salut. Problema este urmatoarea.
Deseori cand dau cheie masina nu porneste adica se invarte electromotorul (sau ceva pe acolo Sad ) si motorul nu porneste decat daca apas un pic pedala de acceleratie. Daca nu apas pedala nu porneste si se invarte electromotorul ala la nesfarsit. Mentionez ca tocmai am curatat injectoarele, am schimbat bujiile su filtrul de aer. Ce ar putea fi? Merci
ai rezolvat probleme?si eu am aceasi problema si am schimbat debimetrul,la inceput pornea bine dar acum trebuie sa o ajut cu aceleratia.spune-mi daca ai rezolvat problema.radumio@yahoo.com
  • wwwcvro

  • Mesaje scrise: 196
  • Locatie: Galati
  • Masina: Vectra 1991 C20NE
  • Status: Offline
  • Cont inregistrat: 11 Jan 2005

  • Mesaj Privat
Nu am rezolvat nimic pentru ca nu am mai schimbat nimic la ea. M-am obisnuit cu ideea...Sad
  • madicioco

  • Mesaje scrise: 40
  • Locatie: Dambovita
  • Masina: Vectra 1990 c20xe
  • Status: Offline
  • Cont inregistrat: 07 Jul 2007

  • Mesaj Privat
salutare problema asta cu pornitul o am si eu la o vectra A 2000 16v SFI dar treaba e ca mie imi face numai cand e motorul cald ,dimineata porneste fara nici un fel de problema stiti careva care ar fi buba, mentionez ca filtru de aer si benzina sunt schimbate recent
Skip ads 60' (0/3)

  • m2myo

  • Mesaje scrise: 51
  • Locatie: Bucuresti
  • Masina: Vectra 1992 C20NE
  • Status: Offline
  • Cont inregistrat: 12 Aug 2007

  • Mesaj Privat
Imi cer scuze daca deschid un topic mai vechi, sunt nou pe aici si nu prea cunosc regulile Embarassed . De 3 luni de zile am o vectra A '92, cu motor C20NE. Si am aceleasi probleme la pornire. Cand e motorul rece porneste relativ bine, cand e cald face fite si trebuie sa apas pedala de acceleratie. Recent am fost intr-un service pentru un schimb de ulei (urmeaza si distributia) si am intrebat pe cei de acolo de ce porneste motorul greu, s-a urcat un nene la volan i-a dat o cheie...m-a pus pe mine sa-i dau o cheie si s-a dus el la motor si mi-a spus ca, citez "are avansul prea mare, si pentru ca treaba se face electronic nu se poate regla, si nu am ce sa ii fac, obisnuieste-te cu ideea". Am schimbat la masina de cand am luat-o urmatoarele: bateria (de 62A), filtrul de aer, bujii BOSCH, fise tesla, si uleiul Mobil "S" 5W40, si tot lafel face, ba chiar porneste din ce in ce mai greu, incepe sa nu mai tina figura cu pedala de acceleratie. A facut tipu misto de mine..sau?!?
  • mctoto

  • Mesaje scrise: 1,867
  • Locatie: Bucuresti
  • Masina: Calibra 1993 C20NE
  • Status: Offline
  • Cont inregistrat: 16 Mai 2006

  • Mesaj Privat
Ei nu se poate face , se poate face din senzori.

Eu cred ca senzorul de temp al motorului e cam dus(da valori gresite)

E cel care vine in partea opusa termostatului,costa 20 de lei.
  • m2myo

  • Mesaje scrise: 51
  • Locatie: Bucuresti
  • Masina: Vectra 1992 C20NE
  • Status: Offline
  • Cont inregistrat: 12 Aug 2007

  • Mesaj Privat
mctoto a scris:

Eu cred ca senzorul de temp al motorului e cam dus(da valori gresite)

E cel care vine in partea opusa termostatului,costa 20 de lei.


Multam. Si acum o intrebare puerila demna de un necunoscator .. daca ii scot mufa sau ce are el..si masina porneste normal..imi pot da seama daca e busit?!?, sau daca fac aceeasi operatie cu mufa de la debitmetru, sonda lambda, sau piesa aia cilindrica de deasupra motorului cu 2 furtune unu gros si unul mai subtire (am uitat cum se numeste) care regleaza relanti-ul, am sanse sa imi dau seama care e stricata sau nu? bani nu mai deloc asa k nu vreau sa ii dau in momentu asta aiurea pe piese, si nici timp de umblat la magazin, sau de cautat prieteni de la care sa incerc piesele.
  • mctoto

  • Mesaje scrise: 1,867
  • Locatie: Bucuresti
  • Masina: Calibra 1993 C20NE
  • Status: Offline
  • Cont inregistrat: 16 Mai 2006

  • Mesaj Privat
Sa nu ii scoti mufa cu motorul pornit.

Daca o scoti ar trebui sa mearga pe o valoare default de avarie, poti sa faci o proba.

Regulatorul de relanti: nu cred ca e de la el. Si nu merge cu mufa scoasa din el.

La NE nu poti sa pornesti cu mufa scoasa de la debitmetru, ar trebui sa scoti si furtunul care duce in galerie ca sa traga aer pe acolo.

dar nici regulatorul nici debitmetrul nu ar da problema aia de pornire la cald.
Skip ads 60' (0/3)

  • Opelino

  • Mesaje scrise: 98
  • Locatie: Bucuresti
  • Masina: Kadett 1986 C18NE
  • Status: Offline
  • Cont inregistrat: 08 Nov 2006

  • Mesaj Privat
Si eu am avut problema cu pornitul greu la cald, am kadett, motor C18NE, 101cp, dar inlocuind fisele, capacul de delco si bujiile...toate noi.....nu mi-a mai facut probleme si porneste cat de cat usor si la cald, dar in schimb si eu am aceeasi buba cu pornitul cu piscatul acceleratiei........eu am pompa de benzina la aripa din dreapta spate...si din cate am vazut eu doar cand ii dau cheie alimenteaza rampa cu benzina......in rest nu face nimic pe celelalte trepte ale contactului! De 2 ani si ceva am masina si m-am invatat sa pisc acceleratia din cand in cand la pornire........nici pana acum nu am gasit explicatia acestui fapt!
  • m2myo

  • Mesaje scrise: 51
  • Locatie: Bucuresti
  • Masina: Vectra 1992 C20NE
  • Status: Offline
  • Cont inregistrat: 12 Aug 2007

  • Mesaj Privat
mctoto a scris:
Regulatorul de relanti: nu cred ca e de la el. Si nu merge cu mufa scoasa din el.

La NE nu poti sa pornesti cu mufa scoasa de la debitmetru, ar trebui sa scoti si furtunul care duce in galerie ca sa traga aer pe acolo.

dar nici regulatorul nici debitmetrul nu ar da problema aia de pornire la cald.


Din pacate trebuie sa te contrazic aici (sper ca am inteles bine ce ai vrut sa spui).. Sad daca motorul e pornit si scot mufa de la regulatorul de relanti( piesa aia cilindrica, care sta suspendata in 2 furtune si o mufa) motorul gafaie putin si isi revine, insa daca o conectez inapoi atunci se opreste motorul.
La debitmetru trebuie sa ii deconectez mufa ca sa porneasca motorul si fara furtun?!? pentru ca daca ii scot direct furtunul sigur nu mai porneste (am incercat-o deja Razz ).

Inca o rugaminte asi avea... daca poate sa imi arate cineva in vreo poza unde este acel senzor de temperatura al motorului? Singurul senzor la care am umblat (inlocuit) a fost cel cu un singur fir din partea dreapta a masinii (cel dinspre filtrul de aer), acela care indica temperatura in bord, saracutu porneam motorul rece iar acul trecea de zona rosie..fara ca motorul sa fiarba.
  • pentea

  • Mesaje scrise: 407
  • Locatie: Bihor
  • Masina: Astra 1994 c20ne
  • Status: Offline
  • Cont inregistrat: 23 Jul 2007

  • Mesaj Privat
senzorul pe care il cauti e langa alternator sub tija de ghidare a acestuia am schimabt-o acum 3 zile bosch 45 ron bafta

  • viozone

  • Mesaje scrise: 34
  • Locatie: Vrancea
  • Masina: Vectra 1992 c20ne
  • Status: Offline
  • Cont inregistrat: 09 Mai 2007

  • Mesaj Privat
salut ! cum ai putut sa il cumperi? Are vreo serie ceva? Eu cand am fost la magazinul de piese mia cerut o serie de la acest senzor altfel a zis ca nu poate sa faca comanda va rog care ar fi seria sau ce numere are pe el daca ma puteti ajuta masina mea esteopel vectra A 1992 c20ne MULTUMESC!
Skip ads 60' (0/3)

  • mctoto

  • Mesaje scrise: 1,867
  • Locatie: Bucuresti
  • Masina: Calibra 1993 C20NE
  • Status: Offline
  • Cont inregistrat: 16 Mai 2006

  • Mesaj Privat
iti face comanda la el dupa codul motorului
  • pentea

  • Mesaje scrise: 407
  • Locatie: Bihor
  • Masina: Astra 1994 c20ne
  • Status: Offline
  • Cont inregistrat: 23 Jul 2007

  • Mesaj Privat
asa ar tebui in mod normal da ca zice ca nu poate iti sugerez cu caldura sa schimbi magazinul Laughing
  • m2myo

  • Mesaje scrise: 51
  • Locatie: Bucuresti
  • Masina: Vectra 1992 C20NE
  • Status: Offline
  • Cont inregistrat: 12 Aug 2007

  • Mesaj Privat
Am "rezolvat" problema daca se poate spune asta. Se pare ca in cazul meu pornirea grea era de la acel senzor. Sunt curios cum pot sa il scot de acolo sa il inlocuiesc (trebuie demontat vreo curea), dar acum am probleme cu radiatorul (e spart). Stie cineva cum pot sa imi dau seama daca termostatul e blocat pe inchis?
  • pentea

  • Mesaje scrise: 407
  • Locatie: Bihor
  • Masina: Astra 1994 c20ne
  • Status: Offline
  • Cont inregistrat: 23 Jul 2007

  • Mesaj Privat
Razz ce sa mai zici opelurile astea nu se strica singure niciodata si la al meu s-a dus radiatorul Laughing pt snzor nu tre sa desfaci nimik cel putin la mine la ascona am mutat putin carcasa filtrului de aer si am desfacut cu o inelara si in 10 min am rezolvat. mare atentie sa nu bruschezi ceva pe acolo fire sau cum infiletezi sonda bafta
  • viozone

  • Mesaje scrise: 34
  • Locatie: Vrancea
  • Masina: Vectra 1992 c20ne
  • Status: Offline
  • Cont inregistrat: 09 Mai 2007

  • Mesaj Privat
Gata am schimbat si eu acel senzor si tot nu porneste daca nu accelerez nu stiu ce poatre fi.
  • Opelino

  • Mesaje scrise: 98
  • Locatie: Bucuresti
  • Masina: Kadett 1986 C18NE
  • Status: Offline
  • Cont inregistrat: 08 Nov 2006

  • Mesaj Privat
Dupa atata timp....in care am reconditionat electromotorul si alternatorul, schimbat baterie, fise si bujii, senzorul de temperatura pe care l-a pozat Pentea....cel din chiuloasa motorului, termostatul, schimbat lichidul de racire....si multe altele pe directie, suspensie si frane....(m-am riscat si am investit o gramada de bani in Kadett-ul asta Laughing ) tot nu am reusit sa fac pornirea fara piscarea acceleratiei! Binenteles...piesele schimbate la ea....nu au avut acel scop ...dar nu am reusit sa ii dau de cap cu pornitul acela...pt ca pompa mea de benzina este legata sa actioneze doar cand dai la cheie......am scos bujiile si m-am uitat cand da drumul injectorul...si da chiar cand dai la cheie sa pornesti....deci nu e vreun dellay intre el si scanteie....ca am probat si cu fisele cu bujii in capete lor......binenteles departate de masina...ca nu-s piroman Twisted Evil ......deci...de la ce e? De ce nu vrea sa o ia la timp cand ii dai cheie? Adica o ia...dar dupa ce caraie ea usor de 2-3 ori.....iar daca ii pisti acceleratia....o ia din prima....De ce? Chiar nimeni nu poate explica? Clapetele acelea de aer...le-am curatat, deci nu e de la ele.....Sa fie oare un mister?
  • BC77JIM

  • Mesaje scrise: 40
  • Locatie: Bacau
  • Masina: Vectra 1993 C20NE
  • Status: Offline
  • Cont inregistrat: 04 Mar 2008

  • Mesaj Privat
Incearca sa pui clema de la cablu de acceleratie sa fie putin mai turata !
  • Hordy

  • Mesaje scrise: 312
  • Locatie: Bistrita-Nasaud
  • Masina: Vectra 1990 C20NE
  • Status: Offline
  • Cont inregistrat: 23 Nov 2007

  • Mesaj Privat
Aceasi problema o am si eo ... acelasi motor ce20 ne ... pe vectra a. Porneste uneori doar la cheie dar greu ... dar cand ating putina cceleratia si dau cheie pornbeste fara nici o problema la sfert de cheie . La mine am sesizat asta dupa schimbul distributiei ... cand am aduso de la service. ce spuneti sa fi miscat ceva mecanicul cand a schimbat rolele si cureaua de distributie. ?

Apropo m2myo "Am "rezolvat" problema daca se poate spune asta. Se pare ca in cazul meu pornirea grea era de la acel senzor" cum tiai dat seama ca e senzorul neschimbandu-l inainte ?
Skip ads 60' (0/3)

  1. Home
  2. Opel Vectra
  3. Vectra A

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR