Ai uitat parola?


  • buleus

  • Mesaje scrise: 35
  • Locatie: cluj
  • Masina: Omega din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2004

  • Garaj Mesaj Privat
Salutare
am o vectra A din '90 motor C18NZ .problema se manifesta in felul urmator.Nu trage,infrineaza si mai mult de 90/h nu pot sa merg cu ea.Am schimbat buji,fise,filtre,delco si nici o ameliorare.becul galben se aprinde dar se stinge imediat dupa pornire.erori nu are...ce sai mai fac/schimb.Am cautat tot forumul da nu am gasit pe nime cu o problema asemanatoare cu a mea.Merci pt orice raspuns


Ultima modificare facuta de buleus la Dum 12 Aug, 2007 9:43 pm
  • alynutzu_cvm

  • Mesaje scrise: 512
  • Locatie: Iasi
  • Masina: Astra Z17DTR din 2006
  • Status: Offline
  • Cont inregistrat in: 26 Feb 2007

  • Garaj Mesaj Privat
Problema e ca ar trebui sa mergi la un tester sa o vada ce are atata timp cat se aprinde becul galben.Si la a mea era aceeasi problema nu tragea mai deloc..se aprindea becul galben si dupa ce opream motorul nu se ma aprindea.Eu am fost la tester cu ea si mi-a dat eroarea 13-adica sonda lambda.Incearca si mai schimba si filtru de aer si benzina.
  • nonea

  • Mesaje scrise: 1,210
  • Locatie: Bistrita-Nasaud
  • Masina: Astra c14nz din 1992
  • Status: Offline
  • Cont inregistrat in: 09 Dec 2006

  • Garaj Mesaj Privat
morotul merge macar rotunt pina la viteza aia? avansul e reglat cum trebuie?
  • buleus

  • Mesaje scrise: 35
  • Locatie: cluj
  • Masina: Omega din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2004

  • Garaj Mesaj Privat
motorul merge rotund...dar fara vlaga....adica se accelereaza greu,dar stabil tot fara tremurat si alte probleme.@alynutzu_cvm am schimbar toate fitrele la testul cu agrafa nu da nici un fel de eroare.sau nu fac eu bine sau nuda.oricum mai incerc azi si postez codule de eroare.
@nonea avansul cum se regleaza....Smile ca nu am gasit niciunde.Cam astea sunt simtomele ca si cum ar fi dereglat avansul
  • nonea

  • Mesaje scrise: 1,210
  • Locatie: Bistrita-Nasaud
  • Masina: Astra c14nz din 1992
  • Status: Offline
  • Cont inregistrat in: 09 Dec 2006

  • Garaj Mesaj Privat
pi cela mai sigur e cu o lampa stroboscopica....sunt ceva marcaje. asta doar de profesionisti se poate face. in cazul in care incerci tu acasa...rotesti de capacul delcoului...dupa ce slabesti surubul care il tine pe pozitie...si vezi in ce pozitie a capacului iti merge oki motorul. apoi o iei la o tura sa vezi daca are vlaga. bafta



scuze...acum ma uit ce masina ai si imi dau seama ca nu e ca la mine...Sad sorry ca te-am amagit
Sad
  • soulfly

  • Mesaje scrise: 526
  • Locatie: Galati
  • Masina: Vectra c18nz din 1992
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
nu se regleaza avansul la c18nz.e reglat automat de ecu.daca nu da coduri de eroare...e ciudat.s-ar putea sa fie catalizatorul infundat.trebuie verificat.dar mai grav se poate de la ecu,daca ai putea sa faci o proba cu alt ecu ar fi ceva...
  • nonea

  • Mesaje scrise: 1,210
  • Locatie: Bistrita-Nasaud
  • Masina: Astra c14nz din 1992
  • Status: Offline
  • Cont inregistrat in: 09 Dec 2006

  • Garaj Mesaj Privat
ma agandeam sa nu fi sarita si putin distributia? ai verificat marcajele?
  • buleus

  • Mesaje scrise: 35
  • Locatie: cluj
  • Masina: Omega din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2004

  • Garaj Mesaj Privat
rezolvat!
era de la un furtun de vacum care merge de undeva de la carburator pina la capacul de la filtru de aer care e pe injector.idea e ca era sarit din garitura acea de plastic.acuma rupe asfaltu dar se aprinde becul galben.nu ma intereseaza prea tare pt ca am si gaz pe ea si sar putea sa fie de la sonda.da ma rog ideea e ca merge bine de tot

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata