Ai uitat parola?


  • iulian1971

  • Mesaje scrise: 6,900
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Incearca la Opel West Oradea.
N-am fost acolo dar baietii de pe club par multumiti de serviciile lor.
  • nelutzu_832000

  • Mesaje scrise: 49
  • Locatie: Buzau
  • Masina: Astra A17DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2016

  • Garaj Mesaj Privat
Va salut. Am si eu o problema cu tempomatul la astra j 1.7 110 cp 2011...nu se activeaza si la o prima vedere cu testerul dadea eroare la pedala de frana, trebuia calibrata...am mers la un service si am calibrat pedala de frana cu op com, nu mai da eroare, dar tot nu merge...se aprinde martorul in bord, dar nu se activeaza...pe tester raspund toate comenzile de pe volan...mi s a spus acum ca trebuie resoftat calculatorul...are cineva o alta parere? Mulțumesc
  • iulian1971

  • Mesaje scrise: 6,900
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
A funcționat până acum sau de-abia e montat ?
  • nelutzu_832000

  • Mesaje scrise: 49
  • Locatie: Buzau
  • Masina: Astra A17DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2016

  • Garaj Mesaj Privat
Am masina de 4 luni si nu a mers, cred ca l a avut de la început tempomatul...
  • iulian1971

  • Mesaje scrise: 6,900
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Daca de aprinde martorul verde la apasare, ar trebui sa meargă. E cam ciudată treabă.
Are făcut DPF off sau alta modificare ?
  • radurusu

  • Mesaje scrise: 23
  • Locatie: Maramures
  • Masina: Astra A17DTE din 2013
  • Status: Offline
  • Cont inregistrat in: 12 Mai 2009

  • Garaj Mesaj Privat
Cam aceeasi problema o am si eu, desi la mine se activeaza pana pe la 70km/h dupa care nu mai vrea. La reprezentanta au zis ca nu apare nicio eroare dar ei cred ca ar fi un senzor. Nu am mai cercetat problema ca nu incurca prea tare dar daca ar fi o solutie as fi si eu interesat.
  • nelutzu_832000

  • Mesaje scrise: 49
  • Locatie: Buzau
  • Masina: Astra A17DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2016

  • Garaj Mesaj Privat
Nu are dpf off, iar de modificari nu stiu nimic, ceea ce se vede oarecum, la motor, langa baterie se vad niste fire izolate cu banda de izolier, fire care cred ca sunt ale calculatorului, nu e izolarea aia originala din 'carpa' sau din ce material o fii...
  • nelutzu_832000

  • Mesaje scrise: 49
  • Locatie: Buzau
  • Masina: Astra A17DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2016

  • Garaj Mesaj Privat
Martorul se aprinde in alb, nu verde
  • iulian1971

  • Mesaje scrise: 6,900
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Daca vrei poți lua legătura cu colegul @[editat] in Ploiești pt rezolvare.
  • radurusu

  • Mesaje scrise: 23
  • Locatie: Maramures
  • Masina: Astra A17DTE din 2013
  • Status: Offline
  • Cont inregistrat in: 12 Mai 2009

  • Garaj Mesaj Privat
La mine dupa 80km/h se aprinde martorul verde doar cat timp tin piciorul pe acceleratie. Ciudat e ca pana la 80 functioneaza fara probleme iar dupa nu
  • nelutzu_832000

  • Mesaje scrise: 49
  • Locatie: Buzau
  • Masina: Astra A17DTJ din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2016

  • Garaj Mesaj Privat
Ok iulian1971, mersi mult. O sa incerc sa iau legatura cu marius din ploiesti.te salut
  • radurusu

  • Mesaje scrise: 23
  • Locatie: Maramures
  • Masina: Astra A17DTE din 2013
  • Status: Offline
  • Cont inregistrat in: 12 Mai 2009

  • Garaj Mesaj Privat
Salutare, problema mea s-a rezolvat prin inlocuirea senzorului contactor ambreiaj, acesta avea un arc rupt, acum pilotul automat functioneaza fara probleme, si nu a fost cazul sa schimb nu stiu ce "senzor cu bile gen accelerometru" despre care mi-au zis prima data cand am dus masina in service ca e posibil sa fie defect. Senzorul contactor ambreiaj a fost 85 de lei +tva la care s-a mai adaugat manopera.
  • APopa125

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 25 Mar 2019

  • Garaj Mesaj Privat
Salutare. Am un Opel astra g bertone din 2001, 1.8i 16v si de când am umblat la siguranțe (le-am verificat, respectiv înlocuit pe cele arse) nu mi se mai activează pilotul automat indiferent cu ce viteză mă deplasez. Știe cineva dacă problema e din cauză că am scos siguranța și am pus-o la loc? Mulțumesc!

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata