Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • dori

  • Mesaje scrise: 8
  • Locatie: Gorj
  • Masina: Calibra 1991 c20xe
  • Status: Offline
  • Cont inregistrat: 01 Sep 2007

  • Mesaj Privat
Salut, baieti ! Am si eu o MARE problema la masina. S-a oprit din mers ( cu vre-o 5 km inainte, a avut o intrerupere de 2 secunde, in rest mergea perfect) si nu a mai pornit. Am adus-o remorcata, dupa vre-o 8 ore am incercat sa o pornesc, a pornit la sfert de cheie. a stat pornita 10 secunde, s-a oprit si nu a mai pornit de atunci deloc. Am vazut ca scanteie nu da deloc, nici macar direct de la bobina si nu ajunge curent nici la pompa de benzina. Cand pun contactul, se aprind becurile la bord toate. Motorul invarte normal, dar... Am vorbit cu cineva sa o puna pe tester, dar mi-a zis ca oricum da eroare si trebuie sa fac rost de alt delcou si o aprindere electronica , sa le schimb si sa vad care e de vina.
Voi ce ma sfatuiti ?
  • AdamOpel

  • Mesaje scrise: 1,069
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat: 07 Nov 2006

  • Mesaj Privat
ai spus ca nu ajunge curent la bobina!nu?atunci la ceti trebuie alt delcou?tu ai un c20xe ce are injectia motronic la care senzorul de rotatie nu se afla in delcou ca la multec(1.6in jos).
in habitacul ai lumina?cand pui contactul se aude releul cand cupleaza?sau pompa?verifica sigurantele si uitate in ce stare sunt soclurile(nu sunt topite?)verifica ECU daca are mufa corect pusa(nu sa miscat)ai grija daca vrei sa dai jos mufa ai o siguranta ce trebuie indepartata de mufa(nu mai tin minte in ce parte e dar in lateral trage..baga o surubenlita intre mufa si siguranta!DAR SA FI ATENT au mai patito uni...au tras mufa si au rupt plasticul in ce se prinde siguranta!)
Pe partea stanga jos ai o alta mufa (cu o graoza de pini)(asa ii la mine C16NZ dar ma gandesc ca si tu ai la fel.......dar nus sigur) printre care ai si pini pt pompa de benzina verifica daca e corect bagat!la punerea contactului pompa ar trebui sa porneasca si sa asigure presiunea corespunzatoare de penzina pe conducta indiferent daca motorul primeste scatee sau nu!
daca toate leai verificat si nu mai ai nu mai ai sperante am sati caut schema de la ECU si il postez...doar trebuie sa masori tensiunile de pe el(dar daca ai zis ca a mai pornit odata dupa ce ai ramas pe drum nu prea as crede cai dus).Aaa martorul check engine(motorasul acela) se aprinde la punerea contactului?
nu are rost sa mergi la tester!ca doar arunci bani pe geam si nu rezolvi nimica.....incercand sa o pornesti de mai multe ori mai mult ca sigur ai sters eroarea stocata in memorie!
incearca sa cauti puncte de conexiune poate ai un contact imperfect!
  • dori

  • Mesaje scrise: 8
  • Locatie: Gorj
  • Masina: Calibra 1991 c20xe
  • Status: Offline
  • Cont inregistrat: 01 Sep 2007

  • Mesaj Privat
AdamOpel a scris:ai spus ca nu ajunge curent la bobina!nu?atunci la ceti trebuie alt delcou?tu ai un c20xe ce are injectia motronic la care senzorul de rotatie nu se afla in delcou ca la multec(1.6in jos).
in habitacul ai lumina?cand pui contactul se aude releul cand cupleaza?sau pompa?verifica sigurantele si uitate in ce stare sunt soclurile(nu sunt topite?)verifica ECU daca are mufa corect pusa(nu sa miscat)ai grija daca vrei sa dai jos mufa ai o siguranta ce trebuie indepartata de mufa(nu mai tin minte in ce parte e dar in lateral trage..baga o surubenlita intre mufa si siguranta!DAR SA FI ATENT au mai patito uni...au tras mufa si au rupt plasticul in ce se prinde siguranta!)
Pe partea stanga jos ai o alta mufa (cu o graoza de pini)(asa ii la mine C16NZ dar ma gandesc ca si tu ai la fel.......dar nus sigur) printre care ai si pini pt pompa de benzina verifica daca e corect bagat!la punerea contactului pompa ar trebui sa porneasca si sa asigure presiunea corespunzatoare de penzina pe conducta indiferent daca motorul primeste scatee sau nu!
daca toate leai verificat si nu mai ai nu mai ai sperante am sati caut schema de la ECU si il postez...doar trebuie sa masori tensiunile de pe el(dar daca ai zis ca a mai pornit odata dupa ce ai ramas pe drum nu prea as crede cai dus).Aaa martorul check engine(motorasul acela) se aprinde la punerea contactului?
nu are rost sa mergi la tester!ca doar arunci bani pe geam si nu rezolvi nimica.....incercand sa o pornesti de mai multe ori mai mult ca sigur ai sters eroarea stocata in memorie!
incearca sa cauti puncte de conexiune poate ai un contact imperfect!

Lumina am in habitaclu. Cand pun contactul, se aude cum cupleaza releul. La pompa nu ajunge curent, deci nu am benzina in rampa. Dar oricum, nici scanteie nu da, pornind de la bobina, intradevar, pana in delcou.
Intradevar, martorul CHECK ENGINE nu se mai aprinde nici la punerea contactului, nici la "testul agrafa" .
Am uitat sa mentionez ca in ultimul timp mi se mai aprindea din mers, statea aprins cateva secunde si apoi se oprea. Nu i-am prea dat importanta. Atunci, cand mergea, am facut testul cu agrafa si mi-a dat o singura eroare : tensiune scazuta la un injector.
Skip ads 60' (0/3)

  1. Home
  2. Probleme Tehnice

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR