Ai uitat parola?


  • djd3yw

  • Mesaje scrise: 7
  • Locatie: Constanta
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Mar 2012

  • Garaj Mesaj Privat
motorul este 4g63.... e posibil sa imi taie benzina... asa se aude in filtru de aer parerea mea atunci cand accelerez
  • opelSTT

  • Mesaje scrise: 22
  • Locatie: Sibiu
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2012

  • Garaj Mesaj Privat
adalion11 a scris:Salut tuturor si La multi ani! Am un OPEL CORSA B 1,4 16V ,X14XE, mi-au aparut niste trepidatii la masina cand merg, mai frecvente la viteza 80-100 Km/ora,de scurta durata 5-10 sec.si dispar pe loc cind o scot din viteza si asa dispar dar trebuie sa reduc viteza.Am fost la o verificare pe calculator si mi-a dat urmatoarele probleme si nu stiu la ce se refera:
- INTEGRATOR SENZOR OXIGEN
- MODUL CVARTA CU STEA SOFER
- POZITIE LINIARA EGR
- SENZOR OXIGEN
- SENZOR PRESIUNE
Concluzia mecanicului a fost ca SONDA LAMDA ar fi de vina si mia scos mufa de la ea sa vad daca apare vre-o diferenta,daca apare o diferenta in bine ea este de vina si trebuie schimbata...(tot ea ar fi de vina mi-a spus si pentru ca am un consum mai ridicat si masina nu are forta,la 90-100 Km/ora simt cum motorul se forteaza,un matiz trece pe langa mine ca vantul si ca gandul i-mi spune puturosule)

-Daca ma poat ajuta cineva sa inteleg ce reprezinta acele probleme aparute la verificarea pe calculator si daca solutia mecanicului este buna.Va multumesc anticipat.


Modulul cvarta cu stea sofer ce simbolizeaza ca si mie imi da pe tester si nici unde nu gasesc interpretarea lui si nu da nici cod de eroare pt el....ce poate si sau din ce cauza ?
  • craetos

  • Mesaje scrise: 552
  • Locatie: Gorj
  • Masina: Astra din 2002
  • Status: Offline
  • Cont inregistrat in: 03 Sep 2009

  • Garaj Mesaj Privat
am un bertone z20let, si cu siguranta sunt probleme cu sonda lambda. pe langa faptul ca scoate fum negru si miroase a benzina, cand se incalzeste se simte mirosul specific de sonda (parca a pucioasa, a sulf), si masina la rece trage mai bine decat la cald iar consumul este foarte mare. am doua erori in bord P0130 si P0170 care stiu ca sunt de la sonda
nedumeririle mele care sunt:
1 - daca scot efectiv mufa sondei, am sanse sa-i mai reduc putin din consum, asta pana cand am bani sa cumpar sonda
2 - cum imi pot da seama care din sonde e defecta pentru ca are o sonda dupa turbina si o alta sonda dupa catalizator?
multumesc
  • eu_adik_eu

  • Mesaje scrise: 28
  • Locatie: Iasi
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Mai 2011

  • Garaj Mesaj Privat
Salut lume...
Am facut diagnoza la opelul meu - Opel Astra G 1.6 16v , 2001
Am gasit 2 coduri de eroare din care unul este legat de acest subiect si anume :
P0130 - Circuit sensor O2 - Óntrerupt
(4) Nu este present

Se refera la sonda lambda?
Si ca spune ca nu este prezent : ce anume nu este prezent ?
Eroarea?
Eu asa am inteles .
Deci sa inteleg ca la mine sonda cateodata merge cateodata nu ?
Astept un raspuns ...poate stie cineva
  • *sven

  • Mesaje scrise: 81
  • Locatie: Bucuresti
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2011

  • Garaj Mesaj Privat
asta ar fi descrierea mai exacta P0130 O2 Sensor Circuit Malfunction (Bank 1 Sensor 1) si e clar: sonda lambda 1. adica cea care e inaintea catalizatorului
  • MARIAN99ASTRA

  • Mesaje scrise: 41
  • Locatie: Italia
  • Masina: Astra X14XE din 1999
  • Status: Offline
  • Cont inregistrat in: 26 Dec 2012

  • Garaj Mesaj Privat
Salut pe toti utilizatorii forumului !Azi am efectuat masuratorile pentru sonda lambda si am obtinut urmatoarele valori :intre firele albe, respectiv rezistenta de incalzire 4 ohmi ; intre celelalte doua ,cu motorul la relanti 30 grade temperatura lichid racire 450 mV.Ultima valoare fluctueaza intre 450-480 indiferent de pozitia clapetei de acceleratie. Din cite stiu al 2-lea parametru trebuie sa ia valori intre 180 si 800-850 mV. Cred ca trebuie schimbata dar va cer si Dvs. o parere in legatura cu ce ar trebui facut .Va multumesc si va doresc o seara buna.
  • vlad-OPC

  • Mesaje scrise: 1,189
  • Locatie: Bucuresti
  • Masina: Astra Z16XER din 2008
  • Status: Offline
  • Cont inregistrat in: 23 Jan 2011

  • Garaj Mesaj Privat
Colegi, Cum se verifica corect la C20NE cu aparat de masura ? parametri sondei ? Are 3 fire ( alb-alb-negru )
Masina are erroarea nr. 13 - E Kadett din 88'
  • mctoto

  • Mesaje scrise: 2,088
  • Locatie: Bucuresti
  • Masina: Calibra C20NE din 1993
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2006

  • Garaj Mesaj Privat
c20ne:

  • ciolpi2

  • Mesaje scrise: 7
  • Locatie: Bucuresti
  • Masina: Astra z16xe din 2002
  • Status: Offline
  • Cont inregistrat in: 02 Nov 2011

  • Garaj Mesaj Privat
Salut!
Am o Astra 1,6 16V din 2002 app 145000 km.
In viteza zvacneste si parca motorul nu mai are nerv. Mi sa aprins si indicatorul de defectiune din bord. Cineva mi-a spus sa verific sonda lambda prin scoaterea mufei si daca nu mai face la fel inseamna ca aceasta e defecta si ar trebui inlocuita.
A controlat cineva de aici prin aceasta metoda sonda lambda?
  • pykaso_85

  • Mesaje scrise: 14
  • Locatie: Bucuresti
  • Masina: Tigra x16sz din 1995
  • Status: Offline
  • Cont inregistrat in: 31 Mai 2013

  • Garaj Mesaj Privat
am si eu o problema .am un opel tigra din 95 cumparat de 2 zile si am facut azi o tura de 50 km si am cosumat 10 litri de benzina.ma poate ajuta careva
  • mctoto

  • Mesaje scrise: 2,088
  • Locatie: Bucuresti
  • Masina: Calibra C20NE din 1993
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2006

  • Garaj Mesaj Privat
Acu depinde cum ai mers.
  • emilllllian

  • Mesaje scrise: 1
  • Locatie: Germania
  • Masina: Astra din 2000
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2013

  • Garaj Mesaj Privat
SAlutare

Am si eu o problema cu simptome asemanatoare celor scrise in acest subiect.

Sa incep cu inceputul ...

Cu vreo cateva luni inainte ... dintr odata a inceput masinuta sa mearga neregulat pana cand se misca foarte greu din loc.

Si cum se spune ca lucrul nemtesc este cel mai bun am hotarat sa merg la un specialist german.
Am mers ... concluzia problema la catalizator. L am demontat si am facut o gaura dintr o parte in cealalta prin teava. Nu s a schimbat nimic ... in timp ce montam eu catalizatorul la loc trece un sofer roman de camion care zice ca nu merge motorul rotund si trebuie sa schimb bujii si fise ... bujiile le schimbasem deja apoi am schimbat si fisele.

Dupa ce am pus eu catalizator la loc nu am mai avut un colier si l am lasat asa chiar daca facea zgomot.

Ok ... pana aici ... insa a inceput sa ma deranjeze zgomotul si in concluzie am facut rost de colier si l am montat.

Dupa asta a inceput iarasi masinuta sa mearga neregulat ... iau din nou service urile la rand pana ajung la o reprezentanta opel unde au pus ei un tester care nu a gasit nimic in neregula.
Am mers apoi la un albanez care dupa mai multe teste de ale lui mi a zis ca trebuie sa schimba bobina aia din care ies fisele catre bujii.

Dupa toate astea am hotarat sa demontez colierul ce il pusesem eu ... l am demontat si a inceput sa mearga mai bine insa lasand la o parte faptul ca face galagie tot nu merge cum ar trebui.

Nu stiu ce concluzie sa trag dupa toate astea. Sfatul marilor specialisti germani a fost sa mi iau alta masina si gata.

Si acum intrebarea mea ... ce parere aveti care poate fi problema?
  • ciprianos

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 08 Jun 2014

  • Garaj Mesaj Privat
Salut
La un Astra H 1.6 am schimbat sonda lambda si dupa 2 luni mi-a aparut iar in bord eroare p0136 zicea ceva de voltaj parca am fost la tester si mi-au sters eroare dar mi-au aratat ca este voltaj cam mare si fluctueaza . Pot sa merg asa ...vad ca nu ma afecteaza cu nimic in mers si eroarea inca nu a reaparut. Ce s-ar putea intampla ?
  • mctoto

  • Mesaje scrise: 2,088
  • Locatie: Bucuresti
  • Masina: Calibra C20NE din 1993
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2006

  • Garaj Mesaj Privat
@ciprianos Pai daca nu a mai aparut eroarea nu cred ca e o problema. Daca masina merge bine si nu consuma aiurea nu-ti mai fa griji.

@emilllllian - se poate sa fie o combinatie sonda lambda cu catalizator infundat.
  • cosmin.ardelean

  • Mesaje scrise: 14
  • Locatie: Salaj
  • Masina: Frontera din 1998
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2014

  • Garaj Mesaj Privat
Va salut.
Se da un motor C20XE pe o frontera din '98. Motorul sta turat la ~1100 rot/min la rece si trece de 1300 rot/min la cald.
Nu-mi dau seama daca e mare sau mic consumul pentru ca masina o am de putin timp si am petrecut mai mult cu reconditionatul.
Pe tester am avut erorile 44 (amestec prea sarac), 45 (amestec prea bogat) si 13 (sonda lambda defecta). Toate legate de sonda lambda. Sonda are 3 fire. Nu se aprinde in mers martorul de check engine.
Nu stiu daca erorile erau vechi sau noi. Le-am sters si n-au aparut dupa repornirea motorului. Dar a mers doar in ralanti. Nu stiu daca nu cumva erorile apar in sarcina.

Masina a avut corodata garnitura de chiulasa. Baga antigelul in ulei.
Am rezolvat problema. Acum dupa ce i-am dat talpa, scuipa apa ca si cu cana pe esapament. Probabil s-a imbacsit ceva pe-acolo.

Am scos mufa sondei si motorul merge la fel. E defecta sonda? Cineva mi-a spus ca nu sonda se defecteaza ci se infunda catalizatorul.
Cum pot sti exact ce am de schimbat? Ca nu ma dau banii afara din casa, sa schimb si sonda si catalizatorul.

Multumesc anticipat.
  • andrei.dnu

  • Mesaje scrise: 16
  • Locatie: Bucuresti
  • Masina: Vectra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Jan 2014

  • Garaj Mesaj Privat
La mine s-a aprins check-ul (vectra b z16xe) cam la 2 saptamani dupa ce am schimbat egr-ul. Cand o pornesc are ceva fluctuatii turometrul,in jur de 100,dupa ce ajunge motorul la temperatura optima nu mai e atat de sesizabil,iar in mers deloc. I-am facut testul pseudoagrafa si mi-a dat 0136. Am observat ca dupa un drum de vreo 300 de km aproape ca ramasesem fara ulei,nivelul era la minim pe joja.
  • ovicu06

  • Mesaje scrise: 98
  • Locatie: Satu Mare
  • Masina: Astra z 16 se din 2001
  • Status: Offline
  • Cont inregistrat in: 13 Mai 2013

  • Garaj Mesaj Privat
Salutare tuturor. Imi poate spune cineva si mie cum se masoara parametrii sondei lambda 2 la un astra g z16se ? Am cod eroare 0141 , si am descoperit ca sonda lambda 2 nu este originala ; adica este mufa sondei originala si alta sonda. Nu am reusit sa o desfacem ( am un prieten de incredere care se ocupa de masina ) , am dat ce spray pt rugina si in zilele urmatoare vreau sa o dau jos. De aceea vreau sa stiu cum se masoara. Aparat de masura sau cu contact pus pt ca are si tester sau cu motor pornit. Mentionez ca am egr anulat cu placuta.
  • Moadib

  • Mesaje scrise: 26
  • Locatie: Bucuresti
  • Masina: Astra Z16XEP din 2006
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2005

  • Garaj Mesaj Privat
Salut. Am si eu o problema legata de sonda Lambda 2. La aproximativ 5-6 zile dupa ce am schimbat distributia si ambreiajul (nu cred ca are legatura....dar am zis sa specific) s-a aprins check engine-ul in bord si a vrut sa se mai stinga. Am citit codurile ( afisate pe display, metoda cu pedale si cheie + tester la vreo 2 zile dupa asta) si au iesit : ECN 013604, 014100 si 062108. La tester a sters codurile insa 0136 a reaparut instant (tot pe tester) dar becul in bord s-a stins. Bine, m-am bucurat degeaba pentru ca in aceeasi zi s-a reaprins. Masina merge bine, trage, trece de 4000 de ture, consum neschimbat (din ce spune calculatorul ei), consumul la relanti 0.5-0.6 L/h, insa mi se pare ca are un zgomot de diesel sau de esapament sport. Pe tester. la senzor 2 lambda, aparea inactive si cu o valoare fixa de 4950 mV (posibil sa gresesc unitatea de masura...scuze) indiferent daca era la relanti sau o acceleram. Solutia celui care mi-a pus testerul pe masina era: verificare fire, mufa, schimbat sonda. Mi-a mai atras atentia si valorile de la EGR unde tot la fel, aparea inactiv si indiferent de turatie valoarea citita era 0. E si asta dus? Un mecanic mi-a zis ca e din cauza sondei lambda care imi da peste cap restul pieselor/senzorilor. Acum, daca e sonda, imi puteti recomanda si o solutie pentru schimb? Una originala GM e 620 lei, un Denso (compatibil dupa cod GM) 200 lei, una la dezmembrari originala GM 100 lei. Pot sa fac o altfel de verificare sa vad ce e pana sa cumpar si sa schimb sonda? Multumesc

Masina este Opel Astra H 1.6 Z16XEP an 2005, 84.000 km (reali)

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata