Ai uitat parola?


  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Ai schimbat si filtrul de benzina?
  • Alexandrian

  • Mesaje scrise: 10
  • Locatie: Timis
  • Masina: Tigra Z16XE din 1997
  • Status: Offline
  • Cont inregistrat in: 05 Sep 2015

  • Garaj Mesaj Privat
Da
  • Alexandrian

  • Mesaje scrise: 10
  • Locatie: Timis
  • Masina: Tigra Z16XE din 1997
  • Status: Offline
  • Cont inregistrat in: 05 Sep 2015

  • Garaj Mesaj Privat
La testul agrafa imi da erorile astea 47 . 85. 43 16 44 93 34 33 15 24 13 sa fie ceva cu ecu ? Am schimbat caroseria inainte era din 95 si acum e din 2000 motorul si ecu au ramas din 95 instalatia de pe motor si caroserie sunt din 2000
  • Alexandrian

  • Mesaje scrise: 10
  • Locatie: Timis
  • Masina: Tigra Z16XE din 1997
  • Status: Offline
  • Cont inregistrat in: 05 Sep 2015

  • Garaj Mesaj Privat
Scz sunt nou pe forum
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
Alexandrian a scris:La testul agrafa imi da erorile astea 47 . 85. 43 16 44 93 34 33 15 24 13 sa fie ceva cu ecu ? Am schimbat caroseria inainte era din 95 si acum e din 2000 motorul si ecu au ramas din 95 instalatia de pe motor si caroserie sunt din 2000


Ti-am raspuns in celalalt topic.
  • streetfame

  • Mesaje scrise: 94
  • Locatie: Constanta
  • Masina: Tigra 1.6 din 1997
  • Status: Offline
  • Cont inregistrat in: 24 Jun 2013

  • Garaj Mesaj Privat
aveam si eu probleme de genul dar mai putin grave, scotea fum, ba nu tragea cum vroiam eu, ba una ba alta, si am pus alt ecu si merge ca noua, nu mai scoate fum si trage bine Smile
  • streetfame

  • Mesaje scrise: 94
  • Locatie: Constanta
  • Masina: Tigra 1.6 din 1997
  • Status: Offline
  • Cont inregistrat in: 24 Jun 2013

  • Garaj Mesaj Privat
stiu ca e la motor acolo da nu stiu care este sigur Smile modulul la ac
  • cofy
  • Membru bebe
  • 5 mesaje
  • din 11 Jan 2016
  • Locatie: Constanta
  • cofy

  • Mesaje scrise: 5
  • Locatie: Constanta
  • Masina: Tigra Y16XE din 1996
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2016

  • Garaj Mesaj Privat
sunt noi pe aici nu stiu daca intreb unde trebuie
o problema am si eu la o tigra din 96 am vrut sa inlocuiesc becurile de la consola care nu mergeau de cand am loato am pus altele noi dar nu se aprinde nici unul mentionez ca cle de la tid se aprind am verificat vizual firele pare inregula ce ma sfatuiti
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Dar pe cele pe care le-ai scos le-ai verificat? Poate ai un fir intrerupt si becurile erau bune.
  • nikeunick

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Tigra Sw16s din 1998
  • Status: Offline
  • Cont inregistrat in: 02 Feb 2016

  • Garaj Mesaj Privat
Salut cine imi poate spune si mie de pe ce buton se porneste faza scurta?ca la comutator e 3faze oprit/pozitii/faza lunga?si faza scurta de unde?mersi
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Eu cred ca ai 3 pozitiii la comutator:oprit/pozitii/faza scurta. Faza lunga se comuta din maneta de semnalizare daca o tragi spre tine. Ca sa revii pe scurta impingi maneta spre bord. Faza lunga e semnalizata cu martor albastru.
  • nikeunick

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Tigra Sw16s din 1998
  • Status: Offline
  • Cont inregistrat in: 02 Feb 2016

  • Garaj Mesaj Privat
Dar nu merge,faza lunga merge si faza scurta nu de ce?
  • nikeunick

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Tigra Sw16s din 1998
  • Status: Offline
  • Cont inregistrat in: 02 Feb 2016

  • Garaj Mesaj Privat
Multumesc mult boss. M-ai scapat de un drum la service. E asa cum ai spus tu acum functioneaza ok toate luminile. Multumesc inca odata.
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
LDivora a scris:Eu cred ca ai 3 pozitiii la comutator:oprit/pozitii/faza scurta. Faza lunga se comuta din maneta de semnalizare daca o tragi spre tine. Ca sa revii pe scurta impingi maneta spre bord. Faza lunga e semnalizata cu martor albastru.


Cred totusi ca atunci da flash. Daca o impinge in fata, este faza lunga si o opreste tragand spre el. Daca tragi mai mult spre volan, atunci da flash.
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Corect.
  • denis999999

  • Mesaje scrise: 10
  • Locatie: Prahova
  • Masina: Tigra din 1995
  • Status: Offline
  • Cont inregistrat in: 23 Mar 2016

  • Garaj Mesaj Privat
salut am si eu un opel tigra 1.6 16v din 95, si i-am pus putin mai mult ulei , se poate din cauza asta sa se incalzeasca motorul rau si sa urce apa pana la maxim in bord?dar apa din bidon nu e fiarta o singura data mia fiert in bidon pe urma nu a mai fiert dar in bord arata maxim , dar nu mi se deschide termocupla nu stiu de ce, pana sai completez cu ulei nu facea asa
  • denis999999

  • Mesaje scrise: 10
  • Locatie: Prahova
  • Masina: Tigra din 1995
  • Status: Offline
  • Cont inregistrat in: 23 Mar 2016

  • Garaj Mesaj Privat
salut am si eu un opel tigra si vreau sa intreb ceva , este cineva pe aici?
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
N-are nici o legatura uleiul cu incinsul motorului. Verifica termostatul daca mai e valid si vezi sa nu ai depuneri multe in radiator, ceea ce il face sa functioneze sub capacitatea de racire.
  • denis999999

  • Mesaje scrise: 10
  • Locatie: Prahova
  • Masina: Tigra din 1995
  • Status: Offline
  • Cont inregistrat in: 23 Mar 2016

  • Garaj Mesaj Privat
pai radiatorul dadea putin pe margine apa ca e platisc pe margine si mi-a spus cineva sa pun poxipol si pe urma mastic nergu din acela care tine la nu stiu cate sute de grade, am pus si cred ca de 2, 3 saptamani merg cu ea si nu am avut probleme ,dar acum nu pleaca nici termocupla aer cald in masina nu baga si in bord arata ca este la maxim, termostatul lam luat aproape nou si l-am incercat si pana acum vad ca a deschis
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Eu nu am spus ca iti curge radiatorul, ci ca e plin de namol si nu mai raceste. Daca nu iti cupleaza termocupla, inseamna ca termostatul e blocat pe inchis si radiatorul e rece. Antigelul se incalzeste excesiv circuland pe circuitul scurt.
Eu frigeam oua pe motor cu termostatul dat jos, pana cand am schimbat radiatorul, l-am pus nou, am pus termostatul la loc si de atunci motorul merge la temperatura optima.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata