Ai uitat parola?


  • baby4tfr

  • Mesaje scrise: 15
  • Locatie: Constanta
  • Masina: Astra g din 2000
  • Status: Offline
  • Cont inregistrat in: 19 Jul 2008

  • Garaj Mesaj Privat
salut . am un opel astra din 2000 diesel si am o problema cu ventilatorul care functioneaza fara sa se opreasca .am fost la un electrician si mia spus ca nui gaseste problema , a verificat toate releele si tot ce era de verificat si nu ia gasit problema.intrebarea mea daca stie cineva ce pot face oare nu este destul de bun electricianul sau chiar are ceva de nedetectat.Eu ma gandesc ca ar fi un senzor din motor dar nu sunt sigur .datimi un sfat va rog Crying or Very sad
  • Petrus

  • Mesaje scrise: 252
  • Locatie: Calarasi
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 16 Mar 2007

  • Garaj Mesaj Privat
In radiator e isurubată o sondă care porneste electroventilaturul la o anumita temperatura.Scoate acea mufă şi vezi dacă se opreste.Dacă sa oprit acolo este buba.De obicei daca baţi în ea îşi dă drumul acea lamela din interiorul contactului,dar pe viitor trebuie schimbat acel contact de pornire al electroventilatorului. Laughing
  • lupu_sandu

  • Mesaje scrise: 1,063
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2007

  • Garaj Mesaj Privat
Care ventilator?
Cel de la A/C?
De la radiator?
De la aeroterma?
Masina are A/C?
Aerul functioneaza corect?
Temperatura apei este indicata corect in bord?
Da mai multe detalii, daca vrei sa fii ajutat.
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
La mine problema este ca nu porneste de fiecare data, am fost si eu la un electrician si mi-a zis ca este termostatul de vina si ca nu da voie apei sa circule prin radiator si astfel nu se incalzeste radiatorul si nu porneste electroventilatorul, am schimbat termostatul cu unul nou, 200 ron, si tot nu imi porneste mereu cand ar trebui sa o faca, in jur de 90 grade, atentie, cateodata porneste si merge normal dar cateodata tot creste apa si ajunge pana aproape de zona rosie
Care mai poate fi motivul in aara de termostat care cred eu ca e bun, e nou doar
Mai poate fi o legatura intre senzorul care imi zice ca presiunea freonului in instalatia de a/c este scazut si in felul asta nu mai pornesc ventilatoarele pentru a/c...
Aveti vreo idee?
Am uitat sa va zic ca motorul este Z16XE, 1.6 16v
  • Petrus

  • Mesaje scrise: 252
  • Locatie: Calarasi
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 16 Mar 2007

  • Garaj Mesaj Privat
În primul rînd trebuie să ştii că electroventilatorul din fată este pentru racirea radiatorului al instalatiei de climatizare(dacă acest electroventilator nu porneste este din cauza presiunii scăzute în instalatie)electroventilatorul din spatele radiatorului de apă este doar pentru circuitul de răcire al apei.
Care nu porneste,sau porneste uneori la tine să ne înţelegem? Oare?
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
La mine cand pornesc a/c-ul pornesc ambele ventilatoare, la fel pornesc ambele si atunci cand e nevoie sa raceasca lichidul de racire
Problema este ca se intampla sa porneasca corespunzator cand se depaseste temperatura de 92 grade(asa este specificat pe termostat) insa de multe ori nu pornesc
Nu e normal sa porneasca ambele venitlatoare? Exista alt senzor care influenteaza pornirea electrovenitlatorelor(sau electroventilatorului)? e cunosc singurul senzor de temperatura care este langa termostat...si cam atat...
  • simeontimplaru

  • Mesaje scrise: 108
  • Locatie: Timis
  • Masina: Astra Y1,7DTI din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Mar 2008

  • Garaj Mesaj Privat
Termocupla!
Este montata pe radiator. este formata dintr-o lamela bimetalica care inchide contactul electric la o anumita temperatura a apei din radiator aprox 90 grade Celsis,inchide contactul si porneste motorasul electric al ventilatorului.
Se poate ca termocupla sa ramina blocata pe deschis sau inchis si atunci nu porneste ventilatorul sau ramine pornit
Rezolvare prin schimbare a termocuplei de pe radiator
Sper ca vasul de expansiune este inchis pentru ca fara capacul vasului pus ventilatorul nu porneste
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
Nu am vazut unde este pozitionata termocupla pe raditor...
  • ionvatrai

  • Mesaje scrise: 36
  • Locatie: Olt
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 14 Jul 2007

  • Garaj Mesaj Privat
O problema cu ventilatorul o am si eu, este vorba de cel din spate. In zilele calduroase merge cateva secunde dupa care se opreste in acel moment se aprinde becul cu steluta din bord si cel din fata porneste pe treapta a 2a. seara sau cand este racoare afara functioneaza normal. l-am desfacut, l-am curatat dar tot degeaba.
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
Termocupla stie careva la motorul meu(Z16XE 1.6 16v) unde se afla?
Senzorul de langa termostat este senorul de temperatura nu?
Si mai voiam sa va intreb daca e normal sa functioneze ambele ventilatoare atunci cand pornesc ac sau atunci cand e nevoei sa porneasca ventilatoarele(sau ventilatorul) cand trece apa de 90 grade?
  • mctoto

  • Mesaje scrise: 2,088
  • Locatie: Bucuresti
  • Masina: Calibra C20NE din 1993
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2006

  • Garaj Mesaj Privat
1.Termocuplele sunt pe radiator.
2.da
3.Nu stiu cum trebuie sa fie la tine. Dar ventilatorul de AC sigur porneste daca cuplezi AC-ul.
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
jur ca nu am vazut nici o termocupla pe radiator...o sugestie unde poate fi?
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Dar un senzor de temperatura antigel ai vazut? Nu toate motorizarile au termocupla. S-au inventat senzorii. Au aparut motorizari ulterioare lui C20NE, sau 1,7DT.
  • Petrus

  • Mesaje scrise: 252
  • Locatie: Calarasi
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 16 Mar 2007

  • Garaj Mesaj Privat
Senzorul de temperatură care porneste (electroventilatorul cel din interior) de o obicei este sub furtunul din partea de jos a radiatorului (evacuarea apei din motor).Electroventilatorul din faţă după cum a spus mctoto porneste numai dacă pornesti AC-ul.
Laughing Laughing Laughing
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
Senzorul de temperatura este langa termostat, nu am nici un senzor pe raditor
Oare senzorul de temperatura sa fie cel care da impuls si porneste eletroventilatorul?
  • Petrus

  • Mesaje scrise: 252
  • Locatie: Calarasi
  • Masina: Astra Y20DTH din 2000
  • Status: Offline
  • Cont inregistrat in: 16 Mar 2007

  • Garaj Mesaj Privat
Ventilatoarele sunt comandate de un modul aditional de management a temperaturii lichidului de răcire.Acest modul de comandă se află în pasajul roţii stănga faţă.
Laughing Laughing Laughing
  • Cristian_Seven

  • Mesaje scrise: 79
  • Locatie: Bucuresti
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2007

  • Garaj Mesaj Privat
Mai intai declupezi AC si vezi daca tot mai stau ventilatoarele pornite. Daca nu, ai o problema la AC si n-ai treaba cu termostate sau termocuple. E un senzor de presiune al freonului care, daca se defecteaza, da simptomul asta.
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
Astazi, mers normal prin oras apa s-a dus pana pe rosu, nici gand ventilatorul sa porneasca...
Specific ca eu cred ca nu am termocupla, pe radiator nu e nici un senzos sau mufa de vreun fel
Specific ca am o problema la radiatorul de ac, peirde f putin freon si mi se aprinde becul din bord care imi zice ca este scazuta presiunea freounului in instalatie, ma gandesc eu ca probabil e vreo legatura
Poate fi dispozitivul care se ocupa de managemuntul electroventilatoarelor? stiu ca este in aripa din stanga un modul
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Nu te anunta ca pierzi putin freon, te anunta cand nu mai ai si nu cupleaza compresorul sau cand ai probleme cu ventilatorul de la antigel sau releul acestuia. Daca se defecteaza ventilatorul de AC, nu te anunta, il suplineste cel de antigel trecand pe turatia maxima.
De cele mai multe ori problema este la ECM ( acel modul de langa vasul cu lichid de spalat parbrizul) la unul din releele de cuplare.
  • adicojocaru

  • Mesaje scrise: 181
  • Locatie: Constanta
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2006

  • Garaj Mesaj Privat
P1540 - Air Conditioning Pressure Signal [Invalid / High Input / Low Input] - pare o problema cu presiunea in instalatia de aer conditionat/clima
aste este eroarea si am vazut pe unde scapa freon

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata