Ai uitat parola?


  • geo1

  • Mesaje scrise: 89
  • Locatie: Braila
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2011

  • Garaj Mesaj Privat
pai prima data schimba termostatul ca nu e foarte scump..
  • dj77nio

  • Mesaje scrise: 206
  • Locatie: Dolj
  • Masina: Astra ** din 2001
  • Status: Offline
  • Cont inregistrat in: 16 Nov 2011

  • Garaj Mesaj Privat
si mi-e pe tester mi-a dat ca senzoru asta e dus. ce consecinte pot avea daca nu-l schimb si merg asa cu el
astra G 1,7 dti
  • catalinnik

  • Mesaje scrise: 49
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2009

  • Garaj Mesaj Privat
in afara de tester exista alta varianta de verificarea a acestui senzor de temperatura ? mie imi porneste electroventilatorul si cand motorul e rece
  • andrei_alik

  • Mesaje scrise: 1,069
  • Locatie: Bucuresti
  • Masina: Vectra x16xel din 1998
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2010

  • Garaj Mesaj Privat
la tine e de vina termocupla
  • catalinnik

  • Mesaje scrise: 49
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2009

  • Garaj Mesaj Privat
asa mi-au zis si cei de la reprezentanta cand am sunat la ei , am fost azi la un mecanic si mi-a zis sa curat tot ce inseamna papuci si chestii de astea , sper sa scap doar cu curatatul , dar daca e termocupla ai idee cam cat costa si daca se schimba greu ? multumesc
  • andrei_alik

  • Mesaje scrise: 1,069
  • Locatie: Bucuresti
  • Masina: Vectra x16xel din 1998
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2010

  • Garaj Mesaj Privat
in cateva minute si cost cam 50 ron una noua.Daca nu esti sigur, fa rost de una cu imprumut k sa nu o cumperi degeaba .http://www.okazii.ro/racire-auto/termocupla/termocupla-opel-a55578362 - sper sa nu se considere reclama
  • catalinnik

  • Mesaje scrise: 49
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2009

  • Garaj Mesaj Privat
ok m-am uitat ,nu are de astra g ,dar nu e o pb gasesc , ce nu stiu e cum se schimba , nici macar unde se afla Smile)
  • dancuciureanu

  • Mesaje scrise: 15,290
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
andrei_alik tu vezi ce motor are? Ce termocupla visati ca ma doare capul !
Ventilatorul porneste comandat de ECU sau HACM daca nu vede senzor temperatura motor sau senzor presiune freon valoare mare. Termocuple nu se mai folosesc la motoare de 20ani...aaah avea Dacia si ceva Astra F, Vectra A. Ultimele motoare nici macar termostat clasic nu mai au, este electronic si se deschide/inchide dupa cum vrea ECU.
  • catalinnik

  • Mesaje scrise: 49
  • Locatie: Bucuresti
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2009

  • Garaj Mesaj Privat
multumesc Dane pt lamuriri , pb e ca cei de la reprezentanta ,cand am sunat mi-au spus de termocupla , acum cel cu care am vorbit era un operator mai mult ca sigur nu un mecanic , pb e ca nu stiu cum se verifica toate acestea , motorul e 1.4 astra g 2007 , pot verifica eu cumva sau trebuie neaparat la service ?
  • dancuciureanu

  • Mesaje scrise: 15,290
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Fa o diagnoza pentru inceput.
Daca ai cod de senzor temperatura apa verifica mufa/contacte

  • andrei_alik

  • Mesaje scrise: 1,069
  • Locatie: Bucuresti
  • Masina: Vectra x16xel din 1998
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2010

  • Garaj Mesaj Privat
dane nu sarii in sus ca nu stiam ce motor are , a postat dupa.
  • buratino28

  • Mesaje scrise: 136
  • Locatie: Iasi
  • Masina: Corsa Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Apr 2008

  • Garaj Mesaj Privat
eu aveam la masina de vreo 3 zile pana acum 10 minute urm probleme ;
1. pornea inecat cand era motorul cald
2. relantiul nu scadea sub 1100 (ca si cum avea socul tras )
3. nu imi indica in bord temperatura motorului
4. consum gigantic de benzina
m am gandit ca termostatul n are cum sa fie ca ala comanda ventilatorul , nu imi arata temp in bord si nu comanda nici relantiul .deci m am dus la senzorul de temperatura .cum am atins mufa de la senzorul de temperatura motor si au revenit toate ,deci contact imperfect la senzor !pornire buna, relantiu bun ,indicarea temperaturii in bord!
poate ajuta si pe altii sa nu mai arunce banii aiurea pe piese !
drum bun la toata lumea si paste fericit !
  • pustiukid

  • Mesaje scrise: 15
  • Locatie: Dolj
  • Masina: Vectra din 2003
  • Status: Offline
  • Cont inregistrat in: 11 Aug 2011

  • Garaj Mesaj Privat
b_67_dec a scris:sal o problema am si eu in legatura cu aceasta problema si nu ii dau de cap deci la drum intins mergand cu 130 -140 km/h cu AC pornit am observat ca indicatorul pentru apa in loc sa ramana costant la 90 -100 de grade el creste si o data mi sa aprins in bord un patratel cu o steluta in centru atunci imediat am oprit pe dreapta am lasat motorul la relanti si sa stins becul si am reluat drumul masina mergea perfect adica temperatura nu mai urca atata timp cat AC este oprit cand ii dau drumul la AC si o turez peste 120 e dezastru se incinge rau motrul sare de 110 grade ce trebuie sa fac? am fost la un tester si am vazut ca ventilatorul nu porneste la 95 de grade cum era normal pe tester ci porneste cam pe la 100 si un pic cand deja e prea tarziu o fi termostatul sau senzorul de temperatura acela de pe chiuloasa? ce ma sfatuiti sa fac ceva pareri de la vreun specialist? mentionez ca motorul este y20dth


Va salut, nu stiu daca am postat bine, am si eu o problema la o astra G 1.7 td din 99 cand sunt in mers temperatura sta numai pe rosu minim, rareori urca mai mult, cand merg cu 1-a prin oras creste mai mult aproape de jumatate, dar greu, chestia este ca imi baga caldura la greu deci ma gandesc ca daca ar fi termostatul blocat pe deschis nu ar mai baga caldura sau ar baga putina pe frig, dar ea baga normal, voi ce ziceti? poate sa imi consume mai mult din cauza asta? ce sa verific?
  • Sampei

  • Mesaje scrise: 17
  • Locatie: Cluj
  • Masina: Zafira Z16EX din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2013

  • Garaj Mesaj Privat
salut...
Am o problema cu Opel Zafira 1.6 motorul Z16XE, de ceva timp cind trece motorul de la rece la cald, din senin incepe se merga cu 3 cilindri (si martorul check engine pilbuia) . Daca opresc si sting motorul pentru 2-3 minute ( cind temperatura motorului este aprope de 90 de grade) merge perfect.

Am deja facut urmatoarele :
- blocat EGR deschis ( mecanicul spune ca este blocat)
- spart catalizator ( mecanicul spunea ca era infundat)
- schimbat modul bodine de inductie
- schimbat bujii ( Bosh cu 2 electrode)

Dupa ultimele 2 operatii motorul a mers perfect pe 3 zile, dar apoi a reaparut problema. Este cine mi a spus ca s-ar putea sa fie de vina sensorul de temperatura care citeste aerul care intra in motor. Cineva stie cum pot sa-l verific si ce valori ar trenuit sa abia (si unde este?)?
Indicatorul de bord de temperatura motorului merge bine, si cel de temperatura externa..

Nu stiu ce coduri de eror a dat centralina fiind ca mecanicul nu mi a spus nimic...
Multumesc
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
Buna seara am si eu o problema urmatoare : masina cand stau pe loc cu ea urca temperatura la 100 si mai sus dar nu porneste ventilatorul de racire deloc , daca sunt conectat cu op=com si ii dau test la releu ventilator 1 sau releu ventilator 2 porneste ventilatorul pt cat tine testul cam 10 secunte ... care sa fie problema stie cnv ? sa fie cumva senzorul de temperatura de la motor ca acuma 1 an cand scoteam mufa de la senzor cu motorul pornit pornea termocupla singura acuma chiar daca il scot si il pun la loc nu mai porneste termocupla deloc ... sau din ce mi-a zis cnv o siguranta ceva din panoul masini de sub bord ? ? ?
  • radutzzu18

  • Mesaje scrise: 209
  • Locatie: Constanta
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Oct 2012

  • Garaj Mesaj Privat
Buna seara! am tot cautat un raspuns la problema mea dar nu am gasit. Pe tester(op-com) mi-a dat ca e senzorul temperatura motor defect. Am fost la un magazin de piese auto si am dat comanda dupa talon de piesa(30 lei), am schimbat senzorul dar acu nu imi mai urca apa deloc. sta pe 0 ca si cum ar fi termostatul dus. Am schimbat inapoi senzorul si acu apa urca.
Intrebarea e: am montat eu gresit sau mi-au dat de la piese auto altceva?
  • radutzzu18

  • Mesaje scrise: 209
  • Locatie: Constanta
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Oct 2012

  • Garaj Mesaj Privat
Senzorul de temperatura motor este pe corpul termostatului la astra g 1.7 DTI?
  • mikyboy

  • Mesaje scrise: 5,111
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
ventiliatorul de pe radiatorul de clima iti functioneaza? tind sa cred ca acolo este problema... el ar trebui sa porneasca imediat ce dai drumul la clima Wink
  • radutzzu18

  • Mesaje scrise: 209
  • Locatie: Constanta
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Oct 2012

  • Garaj Mesaj Privat
deyandrey16 a scris:Buna seara am si eu o problema urmatoare : masina cand stau pe loc cu ea urca temperatura la 100 si mai sus dar nu porneste ventilatorul de racire deloc , daca sunt conectat cu op=com si ii dau test la releu ventilator 1 sau releu ventilator 2 porneste ventilatorul pt cat tine testul cam 10 secunte ... care sa fie problema stie cnv ? sa fie cumva senzorul de temperatura de la motor ca acuma 1 an cand scoteam mufa de la senzor cu motorul pornit pornea termocupla singura acuma chiar daca il scot si il pun la loc nu mai porneste termocupla deloc ... sau din ce mi-a zis cnv o siguranta ceva din panoul masini de sub bord ? ? ?

Eu tot cu op-com am facut tester si mi-a aratat direct ca e dus senzorul de temperatura motor. La tine ce erori dadea?
  • radutzzu18

  • Mesaje scrise: 209
  • Locatie: Constanta
  • Masina: Astra Y17DT din 2001
  • Status: Offline
  • Cont inregistrat in: 22 Oct 2012

  • Garaj Mesaj Privat
radutzzu18 a scris:Senzorul de temperatura motor este pe corpul termostatului la astra g 1.7 DTI?

Este cel incercuit in prima poza sau nu? Am mai vazut unul asemanator ca forma(poza 2)poate cineva sa imi spuna?

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata