Ai uitat parola?


  • Lyonel

  • Mesaje scrise: 501
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
La caldura care e afara si care va urma, ai ocazia sa testezi chestiunea asta, asa de dezbatuta, cu presupusa eroare de proiectare a termocuplei la Tigra. Eu zic ca doar noi, romanii, suntem speriati de temperaturile apropiate de punctul de fierbere al apei pentru ca am crescut cu Dacia, la care termostatul deschidea cu 20 grade mai devreme (chiar si mai mult) pentru ca termocupla lipsea (a fost inclusa ceva mai tarziu la daciile cu injectie). Tot mai tarziu am aflat noi de antigelurile moderne care in amestec cu apa (distilata/demineralizata/dedurizata) nu numai ca scade punctul de inghet dar creste si punctul de fierbere, de regula la 105 grade.
Asa ca daca nu ajunge apa sa fiarba iar motorul e conceput sa lucreze in regim de temperatura ridicat, termocupla nu trebuie schimbata. Daca te uiti la Tigra si la Agila iti dai seama usor, dupa forma masinii ca prima e facuta sa "manance jar". E mai sportiva, deci nici nu ma mir ca functioneaza astfel. Sau, sa nu excludem nici varianta ca proiectantii nu au luat in calcul ca va fi folosita masina mai mult urban, ei gandindu-se la "inter-citi". Ori una ori alta, termocupla isi va face datoria insa la Tigra nu te joci cu concentratia si calitatea antigelului. Cu apa chioara esti "halit". Parerea mea!
  • Joelicious

  • Mesaje scrise: 7
  • Locatie: Cluj
  • Masina: Tigra din 1998
  • Status: Offline
  • Cont inregistrat in: 18 Jun 2013

  • Garaj Mesaj Privat
Bine zis treaba cu " doar noi, romanii, suntem speriati de temperaturile apropiate de punctul de fierbere al apei pentru ca am crescut cu Dacia.." Very Happy.In combinatie cu antigel si lucrand sub presiune am inteles ca punctul de fierbere ajunge undeva pe la 110-115 grade daca nu ma insel,asta insemnand ca la 101-102 grade la care se pornesc ventilatoarele nu ar trebuie sa fie vreo problema.Oricum pun un antigel bun si sper sa nu am vreo surpriza in viitor Very Happy plus cum zicea si tata "daca functioneaza nu incerca sa il repari..100% il vei strica" Smile
  • Joelicious

  • Mesaje scrise: 7
  • Locatie: Cluj
  • Masina: Tigra din 1998
  • Status: Offline
  • Cont inregistrat in: 18 Jun 2013

  • Garaj Mesaj Privat
Un antigel bun imi recomanda cineva pentru Tigra din 98 cu AC? : D
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
eu folosesc antigel rosu de la GM. Intreaba baietii care se ocupa cu piese auto, gasesti aici pe forum la sectiunea publicitate. Pot sa-ti dea variante, unele mai scumpe, altele mai ieftine, depinde de buzunar.
  • Joelicious

  • Mesaje scrise: 7
  • Locatie: Cluj
  • Masina: Tigra din 1998
  • Status: Offline
  • Cont inregistrat in: 18 Jun 2013

  • Garaj Mesaj Privat
Eu tocmai am bagat un antigel rosu.in jur de vreo 15 -20 ron recomandat de baietii de la magazin Very Happy mersi fain oricum Smile
  • cipphoto

  • Mesaje scrise: 10
  • Locatie: Bihor
  • Masina: Tigra din 1996
  • Status: Offline
  • Cont inregistrat in: 11 Aug 2013

  • Garaj Mesaj Privat
Buna prieteni !
Sunt posesorul unui Tigra din '96 1.4 16V 90CP cu aer conditionat (momentan nu functioneaza, o sa-mi fac timp sa o duc sa vad ce probleme are, poate nu are freon din cine stie ce motive).
Mergand prin oras in plin trafic zilele acestea cand au fost 37-38 *C la umbra am observat cum imi crestea rapid temperatura apei...85*C - 90*C - 95*C. Nestiind ce sa fac am pornit ventilatia pe treapta 3 si 4 si am iesit din oras ca sa pot so calc putin. Crescand viteza am obsevat ca temperatura a scazut pana undeva la 87*C. A venit un prieten si s-a uitat sub capota la radiator. Primul radiator din fata mi-a zis ca este de la clima si cel din spatele lui, de langa motor ar fi cel care raceste motorul. Precizez ca primul radiator, cel de clima este efectiv "tencuit" cu mizerie jumatate din el. Pe acol pur si simplu aerul nu trece. Ce sa fac ? Pot sa-l spal la spalatorie ? ... sau ce ar trebui sa fac ?
  • Joelicious

  • Mesaje scrise: 7
  • Locatie: Cluj
  • Masina: Tigra din 1998
  • Status: Offline
  • Cont inregistrat in: 18 Jun 2013

  • Garaj Mesaj Privat
Salutare.In legatura cu racirea la tigra..Pot sa spun ca acum, dupa 3500 km parcursi pe caldura infernala, si un drum urcat pe transalpina mai sportiv, racirea face fata cu brio.Fratilor asa e ea conceputa, sa ajunga la 101 grade si apoi sa porneasca termocupla, nu va mai panicati.Si in cartea masinii zice clar acelasi lucru, deci no worries Wink si cum zicea si lyonel: 'doar noi romanii ne speriem de temperaturi de lucru apropiate de 100 grade, fiind obisnuiti cu dacia a carei termocupla pornea cu 20 de grade inainte de punctul de fierbere'..deci sfatul meu: bagati un antigel bun si plecati la drum.Daca pana acum nu mi-am mancat garnitura de chiulasa, nu prea cred ca mai sunt sanse de acum incolo..O zi faina!
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
in Bucuresti e normal sa ajunga la 98 de grade sau peste ... la 95 de grade ajunge in 2 km pana la servici in parcare pe caldurile astea! Smile La 87 e mica temperatura, ai probleme cu termostatul, probabil blocat pe deschis sau termostat de la alta masina. De ce crezi ca sta la 87 de grade?
  • TigrulBlue

  • Mesaje scrise: 86
  • Locatie: Bucuresti
  • Masina: Tigra X14XE din 1995
  • Status: Offline
  • Cont inregistrat in: 05 Dec 2013

  • Garaj Mesaj Privat
Eu la Radiator am un singur Ventilator si mie imi sta foarte bine imi porneste la aproape 100 sa zic si in maxim 2-3 minute ajunge la 90 Smile
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
ceva nu-i bine in povestea ta.
  • Ionut Kaly

  • Mesaje scrise: 0
  • Locatie: Prahova
  • Masina: Tigra din 1995
  • Status: Offline
  • Cont inregistrat in: 20 Feb 2014

  • Garaj Mesaj Privat
Si la mine fierbe dar numai cand merg mai mult timp cu prima viteza....imi ajunge in jur de 100 si nu se opreste,in schimb daca cresc in trepte si schimb mai turat pleaca imediat termocupla si ramana apa pana in 90 de grade.
Si totusi nu am idee de ce...
  • cipphoto

  • Mesaje scrise: 10
  • Locatie: Bihor
  • Masina: Tigra din 1996
  • Status: Offline
  • Cont inregistrat in: 11 Aug 2013

  • Garaj Mesaj Privat
e normal sa porneasca termocupla pe la vreo 103 grade ?
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
In mod normal pleaca cu prima treapta pe la 97-98 de garde si scade pe la 94 si de grade. A doua treapta cred ca este undeva pe la 104-107 grade, nu-mi mai aduc bine aminte, ca la mine cred ca doar o data a ajuns acolo, in rest si in Bucuresti a facut fata doar cu prima treapta de la ventilator. De aceea trebuie antigel in instalatie si vara.
  • g.georgian

  • Mesaje scrise: 12
  • Locatie: Giurgiu
  • Masina: Zafira z16xep din 2006
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2009

  • Garaj Mesaj Privat
Salut! am o problema cu racirea la tigra! cu primul radiator nu pornea ventilatorul, am chemat un mechanic sauitat la ia ma trimis sa cumpar termocupla. a incercat sa o scoata pe cea veche si "" surpriza"" nu se desfacea. a zis"" e clar trebuie sa schimbi radiatorul"" azi am schimbat radiatorul la care am pus termocupla cea noua. si nu deschide nici cu aia.si imi da apa afara pe la vas buson . ventilatorul daca ii fac strap merge.
  • amr84

  • Mesaje scrise: 403
  • Locatie: Arges
  • Masina: Tigra X14XE din 1997
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2009

  • Garaj Mesaj Privat
Nu cumva ai blocat termostatul pe inchis? Cand da apa afara pe la vas, ce temperatura iti arata pe bord?
  • g.georgian

  • Mesaje scrise: 12
  • Locatie: Giurgiu
  • Masina: Zafira z16xep din 2006
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2009

  • Garaj Mesaj Privat
peste 100 , dar se poate sa fie blocat daca radiatorul se incinge la fel si furtunele.
  • g.georgian

  • Mesaje scrise: 12
  • Locatie: Giurgiu
  • Masina: Zafira z16xep din 2006
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2009

  • Garaj Mesaj Privat
amr84 a scris:Nu cumva ai blocat termostatul pe inchis? Cand da apa afara pe la vas, ce temperatura iti arata pe bord?



peste 100 , dar se poate sa fie blocat daca radiatorul se incinge la fel si furtunele.
  • g.georgian

  • Mesaje scrise: 12
  • Locatie: Giurgiu
  • Masina: Zafira z16xep din 2006
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2009

  • Garaj Mesaj Privat
deci ma poate ajuta cineva?
  • g.georgian

  • Mesaje scrise: 12
  • Locatie: Giurgiu
  • Masina: Zafira z16xep din 2006
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2009

  • Garaj Mesaj Privat
va multumesc! am rezolvat! am schimbat radiatorul sonda de sub termostat si inca una de langa ia, termostatul si sonda din radiator...aaaaa si capacul de la vas si acum porneste pe la 97-98.
  • Alex89alex

  • Mesaje scrise: 11
  • Locatie: Ialomita
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Mar 2015

  • Garaj Mesaj Privat
Am cumparat un Opel tigra 1.6 din 1996 cu o mare problema la sistemul de racire..in primul rand termocupla nu functioneaza,am legato pe direct, pe buton...masina nu are nici o problema pana cand temperatura apei ajunge la 90..atunci incepe sa piarda apa pe la robinetul vacuum de incalzire din spatele motorului, pornesc termocupla dar degeaba apa tot urca la 100 se duce chiar pe rosu,nici caldura nu baga,se aude si zgomot(cate`o data)in bord in zona caloriferului de caldura! Am fost la service,aveam furtunul care intra in vasul de expansiune,cel din stanga,infundat,un fel de pasta asa caramizie in el!

Cei de la servis au hotarat sa remedieze problema scotand si furtunul din dreapta care intra in vasul de expansiune,au umplut vasul cu apa la maxim,au bagat jet de aer cu presiune cand pe un furtun cand pe celalalt golind instalatia,si iar au umplut vasul si tot asa de cateva ori, pe urma si cu motorul pornit si cu caldura pornita..in 15 minute a fost gata! caldura mergea, apa nu depasea 90 de grade,nu mai curgea pe la robinet,totul perfect! pana a doua zi cand a revenit iar aceeasi problema,pierde apa cand ajunge la 88, 90 si picura continuu pana pana fierbe apa si ajunge pe rosu!

Am desfundat si singur instalatia la vulcanizare,ca cei de la service, si la fel, o zi,doua merge motorul perfect dupa care iar fierbe.

Sa nu bage caldura si sa fiarba apa din cauza acelui robinet de incalzire?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata