Ai uitat parola?


  • ionut312

  • Mesaje scrise: 60
  • Locatie: Bucuresti
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 14 Jun 2012

  • Garaj Mesaj Privat
incearca sa resetezi ECU, parca se tinea vreo 30 de minute faba borna de la baterie sa vezi daca dispare err...asta daca ai card pass-ul pentru casetofon ca o sa-ti ceara codul.poate a ramas memorata si ecu o ia de buna...
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
am luat op=com pt ea am resetat calculatorul si imobilizatorul am rescris codul cipului de la cheeie masina porneste tot la rece dar la cald nu vrea , si cred ca este ECU SIGUR
  • ionut312

  • Mesaje scrise: 60
  • Locatie: Bucuresti
  • Masina: Astra z16se din 2002
  • Status: Offline
  • Cont inregistrat in: 14 Jun 2012

  • Garaj Mesaj Privat
foarte probabill...
  • katto

  • Mesaje scrise: 43
  • Locatie: Hunedoara
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2011

  • Garaj Mesaj Privat
P0230 , problema des intalnita la Opel .
defectul este in ECU , lipitura rece, contact imperfect , cauzat de un consum de curent mai mare , am intalnit pana acum 3 masini cu acest defect.
La toate le-am facut un artificiu de genul :
* minusul bobinei releului legat la masa. si va merge fara probleme .(firul maro/verde)
de 3 merge asa ,si inca mai merge ....
  • katto

  • Mesaje scrise: 43
  • Locatie: Hunedoara
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2011

  • Garaj Mesaj Privat
de 3 ani merge fara probleme Smile
  • katto

  • Mesaje scrise: 43
  • Locatie: Hunedoara
  • Masina: Astra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 05 Mai 2011

  • Garaj Mesaj Privat
ponire grea la cald , EGR , sau orificiu infundat sub clapeta de acceleratie ( un furtun intra sub clapeta print-un orificiu cat un ac Smile
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
este ecu devina de apare eroarea aceea am patit si eu am schimbat ecu si totul e perfect acuma
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
Salut,am si eu aceasta problema adica imi apare de doua ori eroarea 0230,porneste la rece si la cald nu,cand nu porneste daca misc putin mufele K si M porneste,mai demult am avut erorile de la pedala de acceleratie dar ca sa nu umblu la ECU am facut strapul in mufa de la pedala ( am luat 5 v de pe celalalt circuit),sa inteleg ca pana la urma trebuie sa umblu la ECU?Din ECU ce vine la bobina releului pompei de benzina (minus)?
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
este din ecu daca misti mufele eu cand miscam mufa de jos adica la cald ridicam de ea in sus sau apasam pe ea in jos pornea masina. aia colo cateva fire desfacute care trebuiesc lipite . daca este doar din fire se face mergi la un electrician ca sa ti le lipeasca
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
Pentru Katto,tu zici ca ai pus la masa firul maro -verde adica minusul bobinei releului,dar din cate am vazut eu in TIS si chiar am masurat pe masina mea firul rosu-negru adica plusul bobinei releului e permanent,sa inteleg ca ai facut sa mearga pompa mereu?
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
da asa am facut si eu pana sa-mi schimb calculatorul , pompa merge mereu doar cand este pus contactul in rest nu merge
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
Probabil am gresit eu dar eu zic ca am masurat plusul fara contact pus si cu masa de pe releul lui nu aveam nimic dar cu masa celuilalt releu aveam 12 v
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
unde sunt cele 2 relee scoateti carcasa lor si cand nu porneste puneti mana pe cel care are si siguranta langa reeleu si strangeti de el pana cupleaza cele 2 lamele si vedeti ca porneste masina si la cald , de acolo e toata treaba , la cald nu se mai ating cele 2 lamele sa dea drumul la pompa de benzina daca apasati pe ele porneste masina imediat . scoateti carcasa lor si punetile dupa cum a fost si pe releul care are si o siguranta langa el aparati din lateral ca imediat porneste masina , o sa vedeti ca celalalt cupleaza cand puneti contactul dar acesta nu , si da-ti la automat si dupa actionati manual releu si o sa porneasca masina
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
am masurat gresit prima data,e adevarat primul releu are plus permanent si cand pui contactul se cupleaza iar cel cu siguranta adica cel de la pompa de benzina zic eu ca are minus si cand dai la automat are plus si implicit cupleaza
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
Salut,am dat jos ecu,a fost reparat adică refăcut niște lipituri dar la montaj înapoi clipește masinuta cu cheita încontinuu si nu pornește,se aprind senzorii,se sting si când dai la automat nu pornește,ce poate fi?sa nu fie reparat bine sau nu mai recunoaște cipul din cheie?
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
nu mai recunoaste chipul diin cheie daca clipeste masina cu cheia , incearca cu a 2 cheie a masina daca face la fel e din ecu
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
Am continuat sapaturile, acum nu mai clipeste dar nu porneste,are aceleasi 2 erori 0230,nici nu stiu ce sa mai cred , poate sa fie din alta parte?,am tras separat minusul la releu si merge brici,se cupleaza pompa dupa ce pun contactul.
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
pana la urma am reusit acum functioneaza normal am scapat de 0230 si am desfacut si strapul de la pedala(solutia temporara a erorii 1122)acum e totul ok sa vad cat va tine,au fost 6 lipituri de refacut cu multa rabdare dar nu imposibil .
  • catalin_cx

  • Mesaje scrise: 22
  • Locatie: Bucuresti
  • Masina: Astra Z16SE din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Feb 2014

  • Garaj Mesaj Privat
salut,cum ai rezolvat eroare?
  • adrico

  • Mesaje scrise: 35
  • Locatie: Galati
  • Masina: Astra z16se din 2003
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2011

  • Garaj Mesaj Privat
Salut, daca pe mine ma intrebi pot spune ca am rezolvat asta acum un an ,dupa cum vezi ultimul post era din mai anul trecut,rezolvarea a fost ca am reparat ecu, de fapt am refacut 6 lipituri reci ce apar inevitabil dupa 10 ani de funcionare ,cica asta ar fi termenul,am avut ceva probleme cand l-am pus pe masina dar cred ca a fost doar o ezitare a mea caci la adoua incercare l-am pus fara sa mai fie probleme,astfel am rezolvat si eroarea de la pedala pe care o aveam de un an,problema e ca de curand am avut aceasi problema ,s-a oprit in mers ,cu acelasi 0230,bineinteles ca si de data asta am urcat in casa direct cu ecu in brate, a fost mult mai simplu,din cele 6 lipituri tocmai cea de la releul pompei de benzina cedase iar,intre timp am mai studiat si acum am facut lipitura mult mai bine si cu un conductor adecvat,"m-am specializat".

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata