Ai uitat parola?


  1. Home
  2. Opel Vectra
  • alinluminos

  • Mesaje scrise: 16
  • Locatie: Timis
  • Masina: Vectra 2002 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Sep 2008

  • Mesaj Privat
Salutari la toata lumea in primul rand. Problema care am intampinat-o este ca astazi cand am incercat sa pornesc masina nu a mai vrut sa porneasca , adica nu mai invartea demarorul, nimic era mort totul singurul lucru care se mai auzea era releul care cupleaza atat in rest nimic, mentionez ca am incercat cu alta baterie cu cheia de rezerva nimic de pornit a pornit doar impinsa, si inainte de aceasta problema masina a pornit tot timpul foarte bine, sa intamplat dintr-o data fara "avertismente" de genul porniri grele zgomote ciudate etc . Va intreb pe aceasta cale care ar putea fi problema?, daca a mai patit cineva asa ceva si care a fost rezolvarea?, Astept cu nerabdare solutii, sfaturi. Masina este cea din semnatura. Va multumesc anticipat
  • DB77AAA

  • Mesaje scrise: 6,913
  • Locatie: Dambovita
  • Masina: Vectra 2005 Z19DTH 200CP
  • Status: Offline
  • Cont inregistrat: 19 Jan 2007

  • Mesaj Privat
Poti bate putin in el cu o coada de ciocan, daca i-si revine pe moment inseamna ca va fi necasar sa schimbi carbunii. Incearca sa verifici contactele electromotorului. Mai incerca sa il alimentezi direct de la baterie. Daca nu merge, il dai jos. Jos se poate observa mai usor problema.
  • alinluminos

  • Mesaje scrise: 16
  • Locatie: Timis
  • Masina: Vectra 2002 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Sep 2008

  • Mesaj Privat
multumesc pt raspuns, am fost azi la electrician cu ea si au trebuit schimbate periile si bucsele cu tot cu manopera a costat 130 de lei , ma bucur ca am rezolvat, se poate inchide topicul. Va urez cati mai multi km fara probleme.
Skip ads 60' (0/3)

  1. Home
  2. Opel Vectra

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR