Ai uitat parola?


  1. Home
  2. Cum sa ... ?
  • msv_64

  • Mesaje scrise: 1,019
  • Locatie: Bucuresti
  • Masina: Vectra 2005 Y20DTH
  • Status: Offline
  • Cont inregistrat: 27 Jan 2008

  • Mesaj Privat
Mity initial am vazut ca nu aveai cablurile de contrast ,de unde ai facut rost de ele?.Eu le am pe gid si nu am vazut pana acum fara.
Skip ads

  • mity

  • Mesaje scrise: 268
  • Locatie: Braila
  • Masina: Vectra 2003 Z18XE
  • Status: Offline
  • Cont inregistrat: 10 Jul 2007

  • Mesaj Privat
Salut!

Am schimbat panoul de LCD cu altul care avea. Wink
  • msv_64

  • Mesaje scrise: 1,019
  • Locatie: Bucuresti
  • Masina: Vectra 2005 Y20DTH
  • Status: Offline
  • Cont inregistrat: 27 Jan 2008

  • Mesaj Privat
mity gid-ul tau a fost resetat pe masina de pe care provine?Sau ai putut sa il programezi fara resetare inainte?

Imi trebuie si mie un display,ma poti ajuta?
  • mity

  • Mesaje scrise: 268
  • Locatie: Braila
  • Masina: Vectra 2003 Z18XE
  • Status: Offline
  • Cont inregistrat: 10 Jul 2007

  • Mesaj Privat
GID-ul a functionat cam 2 sap pe masina cu setarile de pe vechea masina. Aveam calcule in mile si contrastul setat aiurea. Very Happy
Dupa resetare GID, si reprogarmare GID, programare CID sa preia si comenzile de pe butoanele manetei si sa le transmita GID-ului totul s-a rezolvat si a functionat OK. Smile

Pt GID incearca s ail contactezi pe FLORIANU.
Skip ads

  • bodyn

  • Mesaje scrise: 211
  • Locatie: Galati
  • Masina: Astra 2005 1,7 cdti
  • Status: Offline
  • Cont inregistrat: 21 Jul 2008

  • Mesaj Privat
Salut
am vrut sa schimb la masina la mine ledurile si am inlocuit ledul original cu unul alb si cand sa ii fac proba pe masina nu se aprinde care ar fi cauza,trebuie regrupate si la mine ledurile,sau puse leduri care sunt la specificatii cu cele de pe masina.(am respectat polaritatea si tot nu merge)Am luat exemplu din atach dar cand am vazut ca nu functioneaza nu am mai desfacut ledurile de pe placa.
Cine ma poate ajuta sa termin si eu masina de facut??
  • Ursu/\82

  • Mesaje scrise: 2,006
  • Locatie: Galati
  • Masina: Vectra 2008 Z19DT
  • Status: Offline
  • Cont inregistrat: 04 Sep 2007

  • Mesaj Privat
mity, vreau sa te intreb! Fara sa razuiesc si sa pun rezistente cum ai pus tu, nu se poate sa schimb ledurile? daca pun tot plcc4 cum au fost inainte? Mai trebuie rezistenta? Multumesc!
  • mity

  • Mesaje scrise: 268
  • Locatie: Braila
  • Masina: Vectra 2003 Z18XE
  • Status: Offline
  • Cont inregistrat: 10 Jul 2007

  • Mesaj Privat
Salut!

Merge doar sa le schimbi pe cele galbene cu cele albe, DAR cand vei opri motorul tensiunea de 14,5 V de pe baterie scade treptat spre 12V.
Vei vedea o diminuare impoortanta a luminii de fundal.
Incepe prin a inlocuii ledurile si daca nu iti place poti trece la modificari de serie/paralel.
Spor!
  • Ursu/\82

  • Mesaje scrise: 2,006
  • Locatie: Galati
  • Masina: Vectra 2008 Z19DT
  • Status: Offline
  • Cont inregistrat: 04 Sep 2007

  • Mesaj Privat
dar acolo am vazut niste rezistente! daca inlocuiesc acele rezistente cu altele mai mari, sau mai mici(nu cunosc exact) nu va merge fara sa fac ceea ce ai facut tu? Multumesc!
  • mity

  • Mesaje scrise: 268
  • Locatie: Braila
  • Masina: Vectra 2003 Z18XE
  • Status: Offline
  • Cont inregistrat: 10 Jul 2007

  • Mesaj Privat
Poti micsora rezistentele, numai ca nu vei scapa de acest fenomen.

Un led alb lucreaza in jurul tensiunii de 3,1V, si inseriind 4 buc => 12,4V tensiune normala de lucru.
Deci, ce rezistenta poti pune cand bateria iti furnizeaza fara motorul pornit 11V ... 12V?
Da cu minus, iti spun eu. Smile
  • Ursu/\82

  • Mesaje scrise: 2,006
  • Locatie: Galati
  • Masina: Vectra 2008 Z19DT
  • Status: Offline
  • Cont inregistrat: 04 Sep 2007

  • Mesaj Privat
Am cautat pe net plcc 4 Dar se gaseste foarte greu si are niste preturi de te sperie! Asa ca o sa optez spre plcc2 , trebuie sa rad cum ai ras si tu sau merge sa lipesc asa?
Si cand motorul merge sunt 13,5 V! Cu rezistentele care sunt pe masina, v-a lumina mai tare ? Se vor arde? Sau trebuiesc schimbate rezistentele si calculate pentru 13,5 ? Multumesc!
  • mity

  • Mesaje scrise: 268
  • Locatie: Braila
  • Masina: Vectra 2003 Z18XE
  • Status: Offline
  • Cont inregistrat: 10 Jul 2007

  • Mesaj Privat
Uite leduri plcc2 care s epotrivesc perfect acolo, cu o mica modificare ori a piciorusului led-ului ori a cablajului.

http://www.ledshop.ro/index...shop&Itemid=1

Daca tensiunea pe baterie este de 13.5v cu motorul pornit, trebuie sa schimbi bateria sau alternatorul. Corect este 14.2-14.5 V.

La rezistente nu umbli in prima etapa. Nu se va arde nimika.

Daca nu ai mai folosit letconul in ultimii 10 ani, recoman sa ceri ajutor de la cineva specializat.
Ledurile se ard daca sunt incalzite mai mult de 2-3 secunde.
  • Ursu/\82

  • Mesaje scrise: 2,006
  • Locatie: Galati
  • Masina: Vectra 2008 Z19DT
  • Status: Offline
  • Cont inregistrat: 04 Sep 2007

  • Mesaj Privat
La vectra C Z19DT ? Eu stiu ca tre sa fie 13,5-13,6 poate ma insel ! Am o "statie" de lipit, la ce temperatura sa fie setata? Eu am folosit-o pe la 370 daca imi aduc bine aminte! Am vazut ca la specificatii zice 260 timp de max 5 sec! Am vazut ca cel albastru si cel alb au aceleasi specificatii dar cel rosu are Tensiune de alimentare(Vf) 1.9 - 2.3V max! Ce se intampla daca montez asa! Ma intereseaza la GID care e aprins tot timpul dar si daca pun poate la Clima sau la butoanele de pe usa, care nu stau aprinse tot timpul!
Skip ads

  1. Home
  2. Cum sa ... ?

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR